<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta property="fb:app_id" content="1307580085931169" />
    <meta property="fb:pages" content="161407773909507" />


    <meta name="apple-itunes-app" content="app-id=437060798" />
    <meta name="google-play-app" content="app-id=com.cofina.destakbrasil.app" />

        <title>Perdas da poupança: 36 mil já aderiram ao acordo - Seu Valor - Destak Jornal</title>
    <meta name="description" content="Recomendação é que adesão seja feita por meio de advogado;s somente os poupadores que recorreram à Justiça podem pleitear a indenização " />
    <meta name="keywords" content="poupança, perdas, caderneta, febraban, acordo, ressarcir, adesão, site, pagamentodapoupanca, planos bresser,collor2 verão" />
    <link rel="apple-touch-icon" sizes="57x57" href="/i/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/i/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/i/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/i/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/i/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/i/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/i/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/i/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/i/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/i/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicon/favicon-16x16.png">
    <link rel="manifest" href="/i/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#de2626">
        <meta property="og:title" content="Perdas da poupança: 36 mil já aderiram ao acordo" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn.destakjornal.com.br/images/2018-05/img_770x433$2018_05_21_19_42_35_19687.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Perdas da poupança: 36 mil já aderiram ao acordo" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@Destak" />
        <meta name="twitter:creator" content="@Destak" />
        <meta name="twitter:description" content="Recomendação é que adesão seja feita por meio de advogado;s somente os poupadores que recorreram à Justiça podem pleitear a indenização " />
        <meta name="twitter:image" content="http://cdn.destakjornal.com.br/images/2018-05/img_770x433$2018_05_21_19_42_35_19687.jpg" />
        <meta name="news_keywords" content="poupança, perdas, caderneta, febraban, acordo, ressarcir, adesão, site, pagamentodapoupanca, planos bresser,collor2 verão" />
        <link rel="image_src" href="http://cdn.destakjornal.com.br/images/2018-05/img_770x433$2018_05_21_19_42_35_19687.jpg" />
        <link rel="canonical" href="http://www.destakjornal.com.br/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" />
        <link rel="amphtml" href="http://www.destakjornal.com.br/seu-valor/amp/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" />
    <meta property="og:url" content="http://www.destakjornal.com.br/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" />
    <meta property="og:description" content="Recomendação é que adesão seja feita por meio de advogado;s somente os poupadores que recorreram à Justiça podem pleitear a indenização " />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Perdas da poupança: 36 mil já aderiram ao acordo",
        "description": "Recomendação é que adesão seja feita por meio de advogado;s somente os poupadores que recorreram à Justiça podem pleitear a indenização ",
        "thumbnailUrl": "http://cdn.destakjornal.com.br/images/2018-05/img_287x160$2018_05_21_19_42_35_19687.jpg",
        "url": "http://www.destakjornal.com.br/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo",
        "keywords": ["poupança, perdas, caderneta, febraban, acordo, ressarcir, adesão, site, pagamentodapoupanca, planos bresser,collor2 verão", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.destakjornal.com.br/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Seu Valor",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn.destakjornal.com.br/images/2018-05/img_770x433$2018_05_21_19_42_35_19687.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2018-07-06 10:17:29.000",
                "datePublished": "2018-07-06 03:00:00.000",
                "dateModified": "2018-07-06 10:17:29.000",
                "author": {
                "name": "Redação"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Destak",
        "logo": {
        "@type": "ImageObject",
        "url": "http://www.destakjornal.com.br/i/logo_semfundo",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="/Content/geral?v=ytbr5VVLGbxDYoKCUOxhYEb94gbNKFlkbrWZ-V-ImoQ1" rel="stylesheet"/>

    
    
    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=2QPcXIzHyMtBblz-qJqnr9fJepEXDPgu1A0b8S6GlvM1"></script>

    <script src="/bundles/header_scripts_videos?v=Snrgl9UUKpX0QKIICCMkCnVamcp4chH5uH2LcDsMdaw1"></script>

    


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1307580085931169',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>
    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        $(function () {
            var configPubJson = {
                    slotNames: {
                        oopSlotName: 'OutOfPage',
                        mastheadSlotName: 'BTFhorz',
                        mrecSlotName: 'BTFvert',
                        leaderboardSlotName: 'BTFhorz'
                    },
                    adUnitPaths: {
                        oopAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        mastheadAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        mrecAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        leaderboardAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        pubTestSuffix: 'SEU-VALOR'
                    },
                    slotSizes: {
                        mastheadSizes: [[1240, 600],[1240, 220],[970, 250],[728, 90]],
                        mrecSizes: [[300, 600], [300, 250]],
                        leaderboardSizes: [[728, 90]],
                    }
                };
                COF.pubApi.configPubs(configPubJson);

                googletag.cmd.push(function () {
                    var _mastheadCheckSizes = googletag.sizeMapping()
                        .addSize([0, 0], [320, 100], [300, 100], [320, 50], [320, 200])
                        .addSize([768, 200], [728, 90])
                        .addSize([1190, 200], [[728, 90], [970, 250], [1240, 600], [1240, 220]])
                        .build();

                    COF.pubApi.configMastheadCheckSizes(_mastheadCheckSizes);
                });


            var kwpag = [];
            kwpag.push('artigo');
                    kwpag.push('poupança');
                    kwpag.push('perdas');
                    kwpag.push('caderneta');
                    kwpag.push('febraban');
                    kwpag.push('acordo');
                    kwpag.push('ressarcir');
                    kwpag.push('adesão');
                    kwpag.push('site');
                    kwpag.push('pagamentodapoupanca');
                    kwpag.push('planos bresser');
                    kwpag.push('collor2 verão');


            function adsRenderEnded(adsEvent) {

                var slotElementID = adsEvent.slot.getSlotElementId();

                if (!adsEvent.isEmpty && slotElementID != 'OutOfPage') {
                    if (slotElementID.indexOf('BTFhorz') > -1 || slotElementID.indexOf('horzATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    else if (slotElementID.indexOf('BTFvert') > -1 || slotElementID.indexOf('vertATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    if (slotElementID.indexOf('horzATF') > -1) {
                        if ($('#horzATF').length > 0 && $('#horzATF').is(":visible")) {
                            $('body').addClass('mastheadVisible');
                        }
                    }
                }
                //validacao para carregar o script do optinmonster
                if ((adsEvent.isEmpty && slotElementID == 'OutOfPage') || (adsEvent.isEmpty && slotElementID.indexOf('horzATF') > -1)) {
                    indexOptin++;
                    if (indexOptin == 2 && loadOptinMonster() !== undefined) {
                        loadOptinMonster();
                    }
                }
            }

            var indexOptin = 0;
            googletag.cmd.push(function () {
                googletag.pubads()
                    .setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]])
                    .setTargeting('kw', kwpag);

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    adsRenderEnded(event);
                });

                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.pubads().disableInitialLoad();

                googletag.enableServices();

                COF.pubApi.renderOOP($('#div-gpt-ad-1480347639670-0'));
                COF.pubApi.renderMasthead($('#div-gpt-ad-1480346849613-0'), '', 'horzATF', 'ATF', false);
                
                COF.pubApi.renderMrec($('#div-gpt-ad-1491234378633-0'), '', 'vertATF', 'ATF', false);
                
                googletag.pubads().refresh();
            });
        });

    </script>


    
    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = '61551';
            _sf_async_config.domain = 'destakjornal.com.br';
            _sf_async_config.useCanonical = true;
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '416100858824551');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=416100858824551&ev=PageView&noscript=1" />
    </noscript>

    <script>
        fbq('track', 'ViewContent');
    </script>

</head>


<body>

    <script type="text/javascript">

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;



        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Destak Online',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    
    <div class="pushmenu-push">
        <div class="cookiesBox" style="display:none">
    Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar você passa a concordar com a sua utilização.
    <a class="link" href="/o-destak/detalhe/politica-de-cookies">Saiba mais sobre cookies</a>
    <a class="link" href="/o-destak/detalhe/termos-de-uso ">Termos e condições de Privacidade.</a>
    <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle btClose_cookies"></a>
</div>

        <script>$_fields.AreaID = "234";$_fields.AreaName = "seu-valor";$_fields.FriendlyPath = "seu-valor";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "71332";$_fields.ContentUrl = "http://www.destakjornal.com.br/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo";</script>
        <input type="hidden" id="hdnAreaID" value="234"/><input type="hidden" id="hdnAreaName" value="seu-valor"/><input type="hidden" id="hdnFriendlyPath" value="seu-valor"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="71332"/><input type="hidden" id="hdnContentUrl" value="http://www.destakjornal.com.br/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo"/>

        <div class="sitemenu">
            <div class="container-fluid">

                <!-- Header -->
                



<nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="headermenu hidden-sm hidden-md hidden-lg ">
            <button class="hamburger hamburger--slider active" type="button" id="nav_list1">
                <span class="hamburger-box">
                    <span class="hamburger-inner">
                    </span>
                </span>
            </button>
            <h1>
                <a href="/" title="DESTAK">
                    <span class="icon-logo_destak icon-logo_destak_trans"></span>
                    <span class="sr-only sr-only-focusable">DESTAK</span>
                </a>
            </h1>

        </li>

        <!-- Login Mobile Lateral Menu-->
        <li class="pesquisamobile hidden-sm hidden-md hidden-lg " id="">
            

<form action="/pesquisa/" method="get">                <input type="search" name="q" class="form-control" placeholder="Pesquisar...">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>
        </li>
        <!-- End Login Mobile Lateral Menu -->
        

<li class="firstitem">
    <a href="/">Home</a>
</li>

        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/brasil?ref=Geral_MenuLateral_seu-valor" title="Brasil">Brasil</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/brasil/politica?ref=Geral_MenuLateral_seu-valor" title="Pol&#237;tica">Pol&#237;tica</a>
                        </li>
                        <li>
                            <a href="/brasil/pelo-pais?ref=Geral_MenuLateral_seu-valor" title="Pelo pa&#237;s">Pelo pa&#237;s</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/cidades?ref=Geral_MenuLateral_seu-valor" title="Cidades">Cidades</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/cidades/sao-paulo?ref=Geral_MenuLateral_seu-valor" title="S&#227;o Paulo">S&#227;o Paulo</a>
                        </li>
                        <li>
                            <a href="/cidades/rio-de-janeiro?ref=Geral_MenuLateral_seu-valor" title="Rio de Janeiro">Rio de Janeiro</a>
                        </li>
                        <li>
                            <a href="/cidades/brasilia?ref=Geral_MenuLateral_seu-valor" title="Bras&#237;lia">Bras&#237;lia</a>
                        </li>
                        <li>
                            <a href="/cidades/abc?ref=Geral_MenuLateral_seu-valor" title="ABC">ABC</a>
                        </li>
                        <li>
                            <a href="/cidades/recife?ref=Geral_MenuLateral_seu-valor" title="Recife">Recife</a>
                        </li>
                        <li>
                            <a href="/cidades/campinas?ref=Geral_MenuLateral_seu-valor" title="Campinas">Campinas</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/seu-valor?ref=Geral_MenuLateral_seu-valor" title="Seu Valor">Seu Valor</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/seu-valor/mercado?ref=Geral_MenuLateral_seu-valor" title="Mercado">Mercado</a>
                        </li>
                        <li>
                            <a href="/seu-valor/empresas---negocios?ref=Geral_MenuLateral_seu-valor" title="Empresas &amp; Neg&#243;cios">Empresas &amp; Neg&#243;cios</a>
                        </li>
                        <li>
                            <a href="/seu-valor/seu-bolso?ref=Geral_MenuLateral_seu-valor" title="Seu bolso">Seu bolso</a>
                        </li>
                        <li>
                            <a href="/seu-valor/franquias?ref=Geral_MenuLateral_seu-valor" title="Franquias">Franquias</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/mundo?ref=Geral_MenuLateral_seu-valor" title="Mundo">Mundo</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/esportes?ref=Geral_MenuLateral_seu-valor" title="Esportes">Esportes</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/esportes/futebol?ref=Geral_MenuLateral_seu-valor" title="Futebol">Futebol</a>
                        </li>
                        <li>
                            <a href="/esportes/outras-modalidades?ref=Geral_MenuLateral_seu-valor" title="Outras Modalidades">Outras Modalidades</a>
                        </li>
                        <li>
                            <a href="/esportes/copa-2018?ref=Geral_MenuLateral_seu-valor" title="Copa 2018">Copa 2018</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/diversao---arte?ref=Geral_MenuLateral_seu-valor" title="Divers&#227;o &amp; Arte">Divers&#227;o &amp; Arte</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/diversao---arte/musica?ref=Geral_MenuLateral_seu-valor" title="M&#250;sica">M&#250;sica</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/livros?ref=Geral_MenuLateral_seu-valor" title="Livros">Livros</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/cinema?ref=Geral_MenuLateral_seu-valor" title="Cinema">Cinema</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/tv?ref=Geral_MenuLateral_seu-valor" title="TV">TV</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/mundo-geek?ref=Geral_MenuLateral_seu-valor" title="Mundo Geek">Mundo Geek</a>

        </li>
        <li class="dropdown">

            <a href="/viajar?ref=Geral_MenuLateral_seu-valor" title="Viajar">Viajar</a>

        </li>
        <li class="dropdown">

            <a href="/carreira---formacao?ref=Geral_MenuLateral_seu-valor" title="Carreira &amp; Forma&#231;&#227;o">Carreira &amp; Forma&#231;&#227;o</a>

        </li>
        <li class="dropdown">

            <a href="/pet?ref=Geral_MenuLateral_seu-valor" title="Pet">Pet</a>

        </li>
        <li class="dropdown">

            <a href="/figura?ref=Geral_MenuLateral_seu-valor" title="Figura">Figura</a>

        </li>
        <li class="dropdown">

            <a href="/autos?ref=Geral_MenuLateral_seu-valor" title="Autos">Autos</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/lifestyle?ref=Geral_MenuLateral_seu-valor" title="LifeStyle">LifeStyle</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/lifestyle/insider?ref=Geral_MenuLateral_seu-valor" title="Insider">Insider</a>
                        </li>
                        <li>
                            <a href="/lifestyle/vida-saudavel?ref=Geral_MenuLateral_seu-valor" title="Vida Saud&#225;vel">Vida Saud&#225;vel</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/saude?ref=Geral_MenuLateral_seu-valor" title="Sa&#250;de">Sa&#250;de</a>

        </li>
        <li class="dropdown">

            <a href="/astrologia?ref=Geral_MenuLateral_seu-valor" title="Astrologia">Astrologia</a>

        </li>
        <li class="dropdown">

            <a href="/fotografias?ref=Geral_MenuLateral_seu-valor" title="Fotografias">Fotografias</a>

        </li>
        <li class="dropdown">

            <a href="/videos?ref=Geral_MenuLateral_seu-valor" title="V&#237;deos">V&#237;deos</a>

        </li>
        <li class="dropdown">

            <a href="/tv-destak?ref=Geral_MenuLateral_seu-valor" title="TV Destak">TV Destak</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/opiniao-destak?ref=Geral_MenuLateral_seu-valor" title="Opini&#227;o Destak">Opini&#227;o Destak</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/opiniao-destak/colunistas?ref=Geral_MenuLateral_seu-valor" title="Colunistas">Colunistas</a>
                        </li>
                        <li>
                            <a href="/opiniao-destak/blogs?ref=Geral_MenuLateral_seu-valor" title="Blogs">Blogs</a>
                        </li>
                </ul>
        </li>
<li>
    <a href="/agenda-d-a">
        <img src="/i/logo_agd.png" width="146" height="29" alt="AGENDA">
    </a>
</li>    </ul>
</nav>

<!-- Moldura -->
<div class="col-xs-12">
    <div id='div-gpt-ad-1480347639670-0'>
    </div>
</div>
<!-- End Moldura -->

<div class="content">
    <header>
        <div class="header_video">
            <div class="container containerfix">
                <div class="row">
                    <div class="col-xs-12 headerS">
                        <button class="navbar-toggle hamburger--slider" type="button" id="nav_list">
                            <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                            </span>
                        </button>
                            <div class="logo">
                                <a href="/" title="DESTAK" class="">
                                    <span class="icon-logo_s"></span>
                                    <span class="sr-only sr-only-focusable">DESTAK</span>
                                </a>
                                <span class="logoCatSep">//</span>
                                <span class="logoCat">Seu Valor</span>
                            </div>
                        
                        <ul class="header_utils hidden-xs">
                            <li class="hidden-xs">

                                <a href="javascript:;" title="Pesquisar">
                                    <span class="icon-lupa"></span>
                                    <span class="sr-only sr-only-focusable">Pesquisar</span>
                                </a>


                                <div class="pesquisa_hidden" style="display: none;">
                                    <div class="relative">
<form action="/pesquisa/" method="get">                                            <input type="text" placeholder="Pesquisar..." name="q" class="place">
                                            <button type="submit">ok</button>
</form>                                        <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>

                                    </div>
                                </div>
                            </li>
                            <li class="hidden-xs">
                                

                            </li>

                            

                            <li class="hidden-xs">
                                <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                                    <span class="icon-facebook"></span>
                                    <span class="sr-only sr-only-focusable">Facebook</span>
                                </a>
                            </li>
                            <li class="hidden-xs">
                                <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                                    <span class="icon-twitter"></span>
                                    <span class="sr-only sr-only-focusable">Twitter</span>
                                </a>
                            </li>
                             <li class="hidden-xs">
                                <a href="https://www.instagram.com/jornaldestakbr" target="_blank" title="Instagram">
                                    <span class="icon-insta"></span>
                                    <span class="sr-only sr-only-focusable">Instagram</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="row hidden-xs">
                    <nav class="navbar navbar-default menuPrincipal">
                        <div class="container-fluid">
                            <!-- Collect the nav links, forms, and other content for toggling -->
    <ul class="nav navbar-nav">
            <li>
                <a href="/brasil?ref=Geral_MenuHeader_seu-valor" class="">
                    Brasil                </a>
            </li>
            <li>
                <a href="/seu-valor?ref=Geral_MenuHeader_seu-valor" class="">
                    Seu Valor                </a>
            </li>
            <li>
                <a href="/mundo?ref=Geral_MenuHeader_seu-valor" class="">
                    Mundo                </a>
            </li>
            <li>
                <a href="/diversao---arte?ref=Geral_MenuHeader_seu-valor" class="">
                    Divers&#227;o &amp; Arte                </a>
            </li>
            <li>
                <a href="/agenda-d-a?ref=Geral_MenuHeader_seu-valor" class="">
                    Agenda D&amp;A                </a>
            </li>
            <li>
                <a href="/esportes?ref=Geral_MenuHeader_seu-valor" class="">
                    Esportes                </a>
            </li>
            <li>
                <a href="/cidades?ref=Geral_MenuHeader_seu-valor" class="">
                    Cidades                </a>
            </li>
            <li>
                <a href="/pet?ref=Geral_MenuHeader_seu-valor" class="">
                    Pet                </a>
            </li>
            <li>
                <a href="/figura?ref=Geral_MenuHeader_seu-valor" class="">
                    Figura                </a>
            </li>
            <li>
                <a href="/saude?ref=Geral_MenuHeader_seu-valor" class="">
                    Sa&#250;de                </a>
            </li>
            <li>
                <a href="/astrologia?ref=Geral_MenuHeader_seu-valor" class="">
                    Astrologia                </a>
            </li>
            <li>
                <a href="/lifestyle?ref=Geral_MenuHeader_seu-valor" class="">
                    LifeStyle                </a>
            </li>
            <li>
                <a href="/tv-destak?ref=Geral_MenuHeader_seu-valor" class="">
                    TV Destak                </a>
            </li>
            <li>
                <a href="/mundo-geek?ref=Geral_MenuHeader_seu-valor" class="">
                    Mundo Geek                </a>
            </li>
    </ul>

    <ul class="nav navbar-nav navbar-right">
        <li>
            <span class="select_local">Escolha seu local</span>
            <select id="temasquentesOptions" class="form-control dropdown_local">
                <option value disabled selected>--Local--</option>

                    <option value="/cidades/sao-paulo?ref=Geral_MenuHeader_seu-valor" >S&#227;o Paulo</option>
                    <option value="/cidades/rio-de-janeiro?ref=Geral_MenuHeader_seu-valor" >Rio de Janeiro</option>
                    <option value="/cidades/brasilia?ref=Geral_MenuHeader_seu-valor" >Bras&#237;lia</option>
                    <option value="/cidades/abc?ref=Geral_MenuHeader_seu-valor" >ABC</option>
                    <option value="/cidades/recife?ref=Geral_MenuHeader_seu-valor" >Recife</option>
                    <option value="/cidades/campinas?ref=Geral_MenuHeader_seu-valor" >Campinas</option>
            </select>
        </li>
    </ul>

                        </div>
                        <!-- /.container-fluid -->
                    </nav>
                </div>
            </div>
        </div>
    </header>
    <div class="clearfix"></div>

    <!-- SlideTopo-->
    <!-- Fim SlideTopo-->
    <!-- Principio de Barras de alerta -->


    <!-- Fim de Barras de alerta -->
    <!-- Masthead -->


<div id="masthead" class="masthead">
    <div id="div-gpt-ad-1480346849613-0">

    </div>
</div>



</div>
                <!-- End Header -->
                <!-- MainContent -->
                
<link href="/Content/detalhe?v=PO3fue-pfPTXBZej-uLkP7n6Vcm9pjiNsJcYmT29yVg1" rel="stylesheet"/>


<link href="/Content/detalhemediaprint?v=3BRdkZpLTqbor5eqN42bjUVgT4HpBrARxzchCR7Nezs1" rel="stylesheet"/>



    <!-- Conteudo -->
    <div class="content">

        <div class="container containerfix sidePaddings">

            <div class="bg_amarelo">

                    <div class="row noticiaTitle">
        <div class="col-xs-12">
            <article>
                <a href="/seu-valor/seu-bolso" class="seccao" style="color: #000000;">
                    Seu bolso
                </a>
                <h1><a href="javascript:">Perdas da poupan&#231;a: 36 mil j&#225; aderiram ao acordo</a></h1>
                <div class="hora">
                    <span class="horaNoticia">
                        06.07.2018 15:00

                        <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                    </span>
                    <a href="javascript:" data-local="caixaFim" data-target="#shareThisModal" data-toggle="modal">
                        <span class="shareNoticia">0</span>
                    </a>
                </div>
                <div class="clearfix"></div>
                <div class="excerto">Recomenda&#231;&#227;o &#233; que ades&#227;o seja feita por meio de advogado;s somente os poupadores que recorreram &#224; Justi&#231;a podem pleitear a indeniza&#231;&#227;o </div>
                <div class="clearfix"></div>
            </article>

            
    <div class="barraFerramentas" id="sharesHeader_71332">
        <ul class="list-inline socialShare">
            <li class="facebook share_facebook" data-local="inicio" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="twitter share_twitter" data-local="inicio" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="more">
                <a href="javascript:" data-local="caixaInicio" data-target="#shareThisModal" data-toggle="modal"></a>
            </li>
            <li class="commentsBtn hidden-sm hidden-md hidden-lg">
                <a href="javascript:"></a>
            </li>
        </ul>
        <ul class="list-inline tools">
            <li class="imprimir hidden-xs hidden-sm">
                <a href="javascript:" data-local="inicio" data-target="#printContent" data-toggle="modal" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles"></a>
            </li>
        </ul>
        <div class="clearfix"></div>
    </div>


        </div>
    </div>
    <div class="row">


            <div class="col-md-8">
                        <figure class="destaqueImg">
                            <img src="http://cdn.destakjornal.com.br/images/2018-05/img_797x448$2018_05_21_19_42_35_19687.jpg" width="100%" alt="Perdas da poupança: 36 mil já aderiram ao acordo" />
                        </figure>
                        <div class="infoImg">
                            <div class="leadImg"></div>
                                <div class="srcImg">Foto: Reprodu&#231;&#227;o</div>
                        </div>




                <div class="row contentNoticia">
                    <div class="col-md-12 contentDestaque">
                        <div id="partilhasAnchor"></div>

                        <p>O portal de adesão ao acordo para recuperar as perdas da poupança causadas pelos planos econômicos de 1980 e 1990 já registrou 36.347 pedidos de poupadores interessados em reaver o dinheiro. Os dados foram computados pela Federação Brasileira de Bancos (Febraban), de 22 de maio, quando a plataforma on-line foi lançada, até 3 de julho (última terça-feira).</p><div id="incontent"></div><p>O acordo contempla poupadores que entraram com ações na Justiça até 31 de dezembro de 2016, individuais ou coletivas, para recuperar as perdas geradas pelos planos Bresser (1987), Verão (1989) e Collor 2 (1991). Para aderir, é preciso acessar o site <a href="http://www.pagamentodapoupanca.com.br" target="_blank">www.pagamentodapoupanca.com.br</a>.  Os bancos não recebem pedidos em suas agências. E quem não recorreu ao Judiciário até 2016 não pode pleitear o pagamento.</p><span><span><br /><span>Será preciso </span><span>criar um login (com número de CPF e e-mail) e uma senha.</span><span> Após esta etapa, uma mensagem de confirmação será enviada. É importante, segundo a Febraban, que em caso de não recebimento o interessado verique a pasta de spam ou de itens excluídos de sua caixa postal eletrônica.</span><br /><br /><span>A previsão, dizem os bancos, é que 2,5 milhões de pessoas recebam os valores devidos corrigidos.</span><span><br /><br /></span></span></span><p>A recomendação é que a adesão seja feita pelo advogado ou pelo defensor público que representa o poupador. No caso das ações coletivas, esse papel poderá ser desempenhado pelas entidades que moveram os processos, como o Instituto Brasileiro de Defesa do Consumidor (Idec). Ao fim do cadastramento, é gerado um número de protocolo para o acompanhamento do processo.</p><p>As instituições financeiras farão a conferência dos dados informados em até 60 dias. Se em vez do extrato da poupança o interessado tiver apresentado uma declaração de Imposto de Renda, para comprovar a existência da poupança à época dos planos, o prazo de análise será de 120 dias.</p><span><span><span><span>Concluído o processamento, o resultado será comunicado ao poupador e ao seu advogado por e-mail.</span><span><br /><br /><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais btnLerMais">Continuar a ler</a></div><div class="showLerMais"><div class="destaqueRelacionadas" style="display:none;">
        <div class="relacionadasTitle">Relacionado</div>
            <div class="noticiaRelacionada clearfix">

                    <div class="relacionadoImg col-xs-6">
                        <a href="/seu-valor/seu-bolso/detalhe/veja-dicas-para-nao-cair-em-golpes-por-perdas-da-poupanca?ref=DET_relacionadas_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-01/img_138x76$2018_01_26_20_24_33_6502.jpg" class="img-responsive" alt="Veja dicas para não cair em golpes por perdas da poupança" />
                        </a>
                    </div>


                


                <div class="relacionadoTxt col-xs-6">
                    <a href="/seu-valor/seu-bolso/detalhe/veja-dicas-para-nao-cair-em-golpes-por-perdas-da-poupanca?ref=DET_relacionadas_seu-valor">Veja dicas para não cair em golpes por perdas da poupança</a>
                </div>
            </div>
            <div class="noticiaRelacionada clearfix">



                


                <div class="relacionadoTxt col-xs-6">
                    <a href="/seu-valor/seu-bolso/detalhe/site-para-ressarcir-perdas-da-poupanca-ja-esta-no-ar?ref=DET_relacionadas_seu-valor">Site para ressarcir perdas da poupança já está no ar</a>
                </div>
            </div>

    </div></span></span><strong>Como será feito o pagamento<br /></strong></span></span>A liberação do dinheiro será feita em lotes, de acordo com o ano de nascimento do poupador. Os mais velhos terão prioridade de pagamento.<div id="pub-retangulo-3" class="arroba publicidade clearfix" data-google-query-id="CPLw3YHFitwCFcS6swodd_kA1Q"><p>Quem tem direito a até R$ 5 mil receberá à vista, sem qualquer desconto. Para valores entre R$ 5.000,01 e R$ 10 mil, a quitação será feita em três parcelas iguais e haverá 8% de abatimento.</p></div><p>Se o cliente tiver mais de R$ 10 mil a sacar, o pagamento será em cinco parcelas iguais, sendo a 1ª em 15 dias, e as demais a cada seis meses. Para valores entre R$ 10 mil e R$ 20 mil, o desconto será de 14%. Já aqueles que tenham direito a receber mais de R$ 20 mil, terão um abatimento de 19% do valor.</p><p>Caso queiram, os bancos poderão pagar os valores devidos de uma só vez. Ficará a critério de cada instituição financeira. Itaú, Bradesco e Santander já informaram que vão pagar os valores em uma única parcela.</p><span><strong><span><br /><br /></span><br /></strong></span></div>


                        
    <div id="partilhaSticky" class="sideSocialButtons">
        <a href="javascript:" data-local="Noticia" class="socialBtn facebookBg share_facebook" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
            <span class="facebookBtn"></span>
        </a>
        <a href="javascript:" data-local="Noticia" class="socialBtn twitterBg share_twitter" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
            <span class="twitterBtn"></span>
        </a>
        <a href="javascript:" data-local="caixaNoticia" data-target="#shareThisModal" data-toggle="modal" class="socialBtn"><span class="moreBtn"></span></a>
        <a href="javascript:" class="socialBtn"><span class="commentsBtn"></span></a>
    </div>


                        <hr class="lineFinal" style="visibility:hidden">
                    </div>
                </div>
            </div>
            <div class="col-md-4">
        <div class="row">
            <div class="bl_bottomMargin">
                


    <div class="pubfield bl_mrec">
        <div class="publicidade">
            <div id='div-gpt-ad-1491234378633-0'>
            </div>
        </div>
    </div>

            </div>
        </div>
        <div class="row">
    <div class="clearfix visible-md visible-lg"></div>
    <div class="ultimas_barra bl_blocoUltimas col-sm-6 col-xs-12">
            <ul>
        <a href="/ultima-hora" class="last_barra">últimas</a>
            <li>

                    <figure>
                        <a href="/esportes/copa-2018/detalhe/miranda-e-alisson-lamentam-queda-do-brasil?ref=DET_destaqueshp_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-07/img_108x60$2018_07_06_17_21_31_24356.jpg" alt="Miranda e Alisson lamentam queda do Brasil">
                        </a>
                    </figure>
                <a href="/esportes/copa-2018/detalhe/miranda-e-alisson-lamentam-queda-do-brasil?ref=DET_destaqueshp_seu-valor">
                    Miranda e Alisson lamentam queda do Brasil
                </a>
                <br />
                <span>06.07.2018 17:22</span>
            </li>
            <li>

                    <figure>
                        <a href="/cidades/brasilia/detalhe/brazlandia-recebe-novo-banco-de-leite-materno?ref=DET_destaqueshp_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-07/img_108x60$2018_07_06_13_16_27_24322.jpg" alt="Brazlândia recebe novo banco de leite materno">
                        </a>
                    </figure>
                <a href="/cidades/brasilia/detalhe/brazlandia-recebe-novo-banco-de-leite-materno?ref=DET_destaqueshp_seu-valor">
                    Brazlândia recebe novo banco de leite materno
                </a>
                <br />
                <span>06.07.2018 17:20</span>
            </li>
            <li>

                    <figure>
                        <a href="/brasil/politica/detalhe/redistribuicao-de-valores-da-loteria-para-o-esporte-passa-em-comissao?ref=DET_destaqueshp_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-07/img_108x60$2018_07_06_14_14_05_24327.jpg" alt="Redistribuição de verba da loteria para o esporte passa em comissão">
                        </a>
                    </figure>
                <a href="/brasil/politica/detalhe/redistribuicao-de-valores-da-loteria-para-o-esporte-passa-em-comissao?ref=DET_destaqueshp_seu-valor">
                    Redistribuição de verba da loteria para o esporte passa em comissão
                </a>
                <br />
                <span>06.07.2018 17:20</span>
            </li>
            <li>

                    <figure>
                        <a href="/cidades/recife/detalhe/recife-tem-novos-postos-volantes-de-vacinacao-contra-gripe?ref=DET_destaqueshp_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-07/img_108x60$2018_07_05_11_23_04_24165.jpg" alt="Recife tem novos postos volantes de vacinação contra gripe">
                        </a>
                    </figure>
                <a href="/cidades/recife/detalhe/recife-tem-novos-postos-volantes-de-vacinacao-contra-gripe?ref=DET_destaqueshp_seu-valor">
                    Recife tem novos postos volantes de vacinação contra gripe
                </a>
                <br />
                <span>06.07.2018 17:13</span>
            </li>
            <li>

                    <figure>
                        <a href="/esportes/detalhe/e-um-dia-triste-lamenta-renato-augusto?ref=DET_destaqueshp_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-07/img_108x60$2018_07_06_17_09_24_24355.jpg" alt="'É um dia triste', lamenta Renato Augusto">
                        </a>
                    </figure>
                <a href="/esportes/detalhe/e-um-dia-triste-lamenta-renato-augusto?ref=DET_destaqueshp_seu-valor">
                    'É um dia triste', lamenta Renato Augusto
                </a>
                <br />
                <span>06.07.2018 17:11</span>
            </li>
            <li>

                    <figure>
                        <a href="/mundo/detalhe/europa-china-e-russia-fazem-proposta-para-manter-acordo-nuclear-com-ira?ref=DET_destaqueshp_seu-valor">
                            <img src="http://cdn.destakjornal.com.br/images/2018-07/img_108x60$2018_07_02_13_02_14_23870.jpg" alt="Europa, China e Rússia fazem proposta para manter acordo nuclear com Irã">
                        </a>
                    </figure>
                <a href="/mundo/detalhe/europa-china-e-russia-fazem-proposta-para-manter-acordo-nuclear-com-ira?ref=DET_destaqueshp_seu-valor">
                    Europa, China e Rússia fazem proposta para manter acordo nuclear com Irã
                </a>
                <br />
                <span>06.07.2018 17:00</span>
            </li>
    </ul>


    </div>
    <div class="clearfix visible-md visible-lg"></div>
        </div>
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="bl_bottomMargin">
                    
<div class="pubfield bl_mrec">
    <div class="publicidade">
        


<div id='div-gpt-ad-mrec-5193350'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-5193350');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
    </div>
</div>



                </div>
            </div>
                    <div class="col-xs-12 col-sm-6 col-md-12">
            <div class="bl_saberAlertas">
                <div class="saberTitle">
                    <span>Saber mais</span>
                </div>
                <div id="saberAlertas">
                    <ul class="nav nav-tabs">
                        <li class="active"><a data-toggle="tab" href="#temas">Temas</a></li>
                        <li><a data-toggle="tab" href="#alertas">Adicionar alertas</a></li>
                    </ul>
                    <div class="tab-content">
                        <div id="temas" class="tab-pane fade in active">
                            <ul>
                                    <li>
                                        <a href="/sabermais/poupan&#231;a">poupan&#231;a</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/perdas"> perdas</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/caderneta"> caderneta</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/febraban"> febraban</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/acordo"> acordo</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/ressarcir"> ressarcir</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/ades&#227;o"> ades&#227;o</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/site"> site</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/pagamentodapoupanca"> pagamentodapoupanca</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/planos-bresser"> planos bresser</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/collor2-ver&#227;o">collor2 ver&#227;o</a>
                                    </li>

                            </ul>
                        </div>
                        <div id="alertas" class="tab-pane fade">
        <span class="widgetAlertasLegenda">Seleccione as palavras-chave em baixo para receber alertas por mail e na App do Destak</span>
        <ul>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=poupan%C3%A7a&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span>poupança</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20perdas&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> perdas</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20caderneta&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> caderneta</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20febraban&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> febraban</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20acordo&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> acordo</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20ressarcir&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> ressarcir</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20ades%C3%A3o&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> adesão</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20site&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> site</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20pagamentodapoupanca&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> pagamentodapoupanca</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20planos%20bresser&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span> planos bresser</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=collor2%20ver%C3%A3o&amp;contentKeywords=poupan%C3%A7a%2C%20perdas%2C%20caderneta%2C%20febraban%2C%20acordo%2C%20ressarcir%2C%20ades%C3%A3o%2C%20site%2C%20pagamentodapoupanca%2C%20planos%20bresser%2Ccollor2%20ver%C3%A3o"><span class='ic_alertaSubscrito'></span>collor2 verão</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();
    </script>


                        </div>
                    </div>
                </div>
            </div>
        </div>


        </div>
    </div>



    </div>
    <!-- MODAL Share -->
    <div id="shareThisModal" class="modal fade shareThisModal shareThisModal-71332" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                        <figure id="modalshare_Image">
                            <img src="http://cdn.destakjornal.com.br/images/2018-05/img_287x160$2018_05_21_19_42_35_19687.jpg" alt="Perdas da poupan&#231;a: 36 mil j&#225; aderiram ao acordo">
                        </figure>
                    
                    <h2 id="modalshare_Title">Perdas da poupan&#231;a: 36 mil j&#225; aderiram ao acordo</h2>
                    <div class="traceNews"></div>
                    <h3>Partilhar</h3>
                    <ul>
                        <li>
                            <a href="javascript:;" title="Facebook" class="Inffb modalshare share_facebook" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Twitter" class="Inftw modalshare share_twitter" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Google +" class="Infgp modalshare share_google" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                                <span class="icon-google_plus"></span>
                            </a>
                        </li>
                        <li class="whats hidden-lg hidden-md hidden-sm">
                            <a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                                <span class="icon-whatsapp"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles">
                                <span class="icon-linkedin"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles" data-media="http://cdn.destakjornal.com.br/images/2018-05/img_287x160$2018_05_21_19_42_35_19687.jpg">
                                <span class="icon-pinterest"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="email" class="modalshare" data-local="Caixa" data-url="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo" data-contentid="71332" data-areaid="234" data-contentType="Articles" data-media="http://cdn.destakjornal.com.br/images/2018-05/img_287x160$2018_05_21_19_42_35_19687.jpg" data-target="#enviarEmail" data-toggle="modal">
                                <span class="icon-mail"></span>
                            </a>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                    <div class="linkShare">
                        <span class="glyphicon glyphicon-link"></span>
                        <input type="text" id="modalshare_Link" value="http://www.destakjornal.com.br//seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo">
                    </div>
                    <div class="traceNews"></div>
                    <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                </div>
            </div>
        </div>
    </div>


                
        <!-- Modal content-->
        

                
<div id="enviarEmail" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                
<div id="formEnviarEmail" role="form">

<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this)); $(document).removeClass(&#39;error&#39;);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#formEnviarEmail" id="form0" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Perdas da poupança: 36 mil já aderiram ao acordo" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="http://www.destakjornal.com.br/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nomeFrom" name="OwnName" placeholder="Insira o seu nome" type="text" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="emailFrom" name="OwnEmail" placeholder="Insira o seu email" type="email" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
                </div>

            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nome" name="FriendName" placeholder="Insira o nome do seu amigo" type="text" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="email" name="FriendEmail" placeholder="Insira o email do seu amigo" type="email" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>

            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Ainda não inseriu o seu comentário" id="mensagem" maxlength="350" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
        <div class="clearfix"></div>
</form>    <script>
        function addErrorClassInForm(id) {
            $('[name=' + id + ']').addClass('error');
        }
    </script>

</div>
;
            </div>
        </div>
    </div>
</div>




            </div>
            <div class="row afterRelated">
                <div class="col-md-8">

                        <div class="blocoAfterRelated">
        <div class="afterRelatedTitle">O DESTAK recomenda</div>
            <div class="row">

                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/brasil/politica/detalhe/antes-de-yomura-outros-6-ministros-de-temer-foram-demitidos-relembre?ref=DET_recomendadas_seu-valor">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-07/img_210x117$2018_07_06_12_11_01_24289.jpg" class="img-responsive" alt="Antes de Yomura, outros 6 ministros de Temer foram demitidos; relembre">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/brasil/politica?ref=DET_recomendadas_seu-valor" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Pol&#237;tica
                                    </span>
                                </a>
                                <h2>
                                    <a href="/brasil/politica/detalhe/antes-de-yomura-outros-6-ministros-de-temer-foram-demitidos-relembre?ref=DET_recomendadas_seu-valor">
                                        Antes de Yomura, outros 6 ministros de Temer foram demitidos; relembre
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    06.07.2018 13:00

                                    <span>por&nbsp;<a href='javascript:;'>Carolina Cruz</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/seu-valor/mercado/detalhe/para-49-dos-investidores-bolsonaro-sera-o-proximo-presidente?ref=DET_recomendadas_seu-valor">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-01/img_210x117$2018_01_30_15_59_30_6810.jpg" class="img-responsive" alt="Para 49% dos investidores, Bolsonaro será o próximo presidente">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/seu-valor/mercado?ref=DET_recomendadas_seu-valor" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Mercado
                                    </span>
                                </a>
                                <h2>
                                    <a href="/seu-valor/mercado/detalhe/para-49-dos-investidores-bolsonaro-sera-o-proximo-presidente?ref=DET_recomendadas_seu-valor">
                                        Para 49% dos investidores, Bolsonaro será o próximo presidente
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    06.07.2018 11:30

                                    <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
            <div class="row">

                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/cidades/abc/detalhe/maua-decretara-estado-de-calamidade-publica?ref=DET_recomendadas_seu-valor">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-07/img_210x117$2018_07_06_13_06_21_24321.jpg" class="img-responsive" alt="Mauá decretará estado de calamidade pública">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/cidades/abc?ref=DET_recomendadas_seu-valor" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        ABC
                                    </span>
                                </a>
                                <h2>
                                    <a href="/cidades/abc/detalhe/maua-decretara-estado-de-calamidade-publica?ref=DET_recomendadas_seu-valor">
                                        Mauá decretará estado de calamidade pública
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    06.07.2018 13:06

                                    <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/cidades/rio-de-janeiro/detalhe/confira-os-horarios-dos-servicos-neste-dia-de-jogo-do-brasil-na-copa?ref=DET_recomendadas_seu-valor">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-07/img_210x117$2018_07_02_18_34_10_23951.jpg" class="img-responsive" alt="Confira os horários dos serviços neste dia de jogo do Brasil na Copa">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/cidades/rio-de-janeiro?ref=DET_recomendadas_seu-valor" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Rio de Janeiro
                                    </span>
                                </a>
                                <h2>
                                    <a href="/cidades/rio-de-janeiro/detalhe/confira-os-horarios-dos-servicos-neste-dia-de-jogo-do-brasil-na-copa?ref=DET_recomendadas_seu-valor">
                                        Confira os horários dos serviços neste dia de jogo do Brasil na Copa
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    06.07.2018 12:49

                                    <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
            <div class="row">

                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/mundo/detalhe/franca-nao-e-mais-crime-ajudar-imigrante-ilegal?ref=DET_recomendadas_seu-valor">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-06/img_210x117$2018_06_16_10_55_04_22221.jpg" class="img-responsive" alt="França: não é mais crime ajudar imigrante ilegal">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/mundo?ref=DET_recomendadas_seu-valor" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Europa
                                    </span>
                                </a>
                                <h2>
                                    <a href="/mundo/detalhe/franca-nao-e-mais-crime-ajudar-imigrante-ilegal?ref=DET_recomendadas_seu-valor">
                                        França: não é mais crime ajudar imigrante ilegal
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    06.07.2018 11:20

                                    <span>por&nbsp;<a href='javascript:;'>France Presse</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/diversao---arte/tv/detalhe/quarta-temporada-de-outlander-ja-esta-em-pos-producao?ref=DET_recomendadas_seu-valor">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-07/img_210x117$2018_07_06_12_44_18_24292.jpg" class="img-responsive" alt="Quarta temporada de 'Outlander' está em pós-produção ">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/diversao---arte/tv?ref=DET_recomendadas_seu-valor" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        TV
                                    </span>
                                </a>
                                <h2>
                                    <a href="/diversao---arte/tv/detalhe/quarta-temporada-de-outlander-ja-esta-em-pos-producao?ref=DET_recomendadas_seu-valor">
                                        Quarta temporada de 'Outlander' está em pós-produção 
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    06.07.2018 12:48

                                    <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
    </div>






                    <div id="ENGAGEYA_WIDGET_116069"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_116069', pubid: 158565, webid: 172573, wid: 116069 });
</script>


                    <!-- start comments -->

    <input type="hidden" id="CommentsMaxLength" value="300" />
    <div class="maisComentarios mostraComentarios hidden-sm hidden-md hidden-lg"><a href="javascript:" data-toggle="collapse" data-target="#comentarios">comentários<span class="glyphicon glyphicon-chevron-down"></span></a></div>
    <div id="comentarios">
        <h2 class="sr-only">Comentários</h2>
        <div id="scroll" class="blocoComentariosForm">
            <div class="comentariosFormTitle hidden-xs">
                <h5>Comentários</h5>
            </div>
            



    <div class="comentariosForm" id="comentariosDetalhe71332">
        <div>
<form action="/comentarios/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this)); ga(&#39;send&#39;, &#39;event&#39;, &#39;User&#39;, &#39;Fazer Comentário&#39;, location.pathname);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#comentariosDetalhe71332" id="form1" method="post" role="form"><input data-val="true" data-val-number="The field ContentID must be a number." data-val-required="The ContentID field is required." id="ContentID" name="ContentID" type="hidden" value="71332" /><input data-val="true" data-val-number="The field AreaID must be a number." data-val-required="The AreaID field is required." id="AreaID" name="AreaID" type="hidden" value="234" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-number="The field ParentCommentID must be a number." id="ParentCommentID" name="ParentCommentID" type="hidden" value="" />                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " data-val="true" data-val-required="* Tem de inserir o seu nome." id="UserName" name="UserName" placeholder="Insira o seu nome" type="text" value="" />
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " data-val="true" data-val-required="* Tem de inserir o seu email." id="Email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " id="localidade" name="Localidade" placeholder="Insira a sua localidade" type="text" value="" />
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        
                    </div>
                </div>
                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="form-group">
                            <textarea class="form-control " cols="20" data-val="true" data-val-required="* Tem de inserir o texto do seu comentário." id="resposta_" maxlength="300" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                    <span id="caracteres_" class="form_footertxt comentariosRemain01 countChars">Faltam 300 caracteres</span>
                <div class="clearfix"></div>
                    <span class="form_footertxt hidden-xs"><span class="icon-comentario"></span>este é o seu espaço para poder comentar as nossas notícias!</span>
                <input type="submit" value="Publicar" class="btn btn-default" />
</form>
        </div>

</div>

        </div>



        
    </div>

                    <!-- bloco subscrever newsletter -->


                    <!-- end bloco subscrever newsletter -->

    <div class="proximaBtn">
        <a href="/seu-valor/detalhe/mega-sena-acumula-proximo-sorteio-deve-pagar-r-275-milhoes?ref=DET_noticiaseguinte_seu-valor">
            Próximo artigo
            <span class="nextNews hidden-xs">Mega-Sena acumula; pr&#243;ximo sorteio deve pagar R$ 27,5 milh&#245;es</span>
        </a>
    </div>
                </div>
                <div class="col-md-4">
                        <div class="bl_bottomMargin hidden-xs hidden-sm">
                            
<div id="pubpc" class="bl_bottomMargin hidden-xs col-sm-6 col-lg-12">
    
<div class="pubfield bl_mrec">
    <div class="publicidade">
        


<div id='div-gpt-ad-mrec-5193351'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-5193351');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
    </div>
</div>
</div>

                        </div>
                </div>
    <div class="col-xs-12 blocoMaisNoticias">
        <div class="row">
            <div class="col-xs-12">
                <div class="maisNoticiasTitle">Mais notícias de<span class="categoria">Seu Valor</span></div>
            </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo?ref=DET_ultimas_seu-valor">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-05/img_324x182$2018_05_21_19_42_35_19687.jpg" alt="Perdas da poupança: 36 mil já aderiram ao acordo" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/seu-valor/seu-bolso/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo?ref=DET_ultimas_seu-valor">
                            <p>Perdas da poupança: 36 mil já aderiram ao acordo</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                06.07.2018 15:00

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/seu-valor/mercado/detalhe/para-49-dos-investidores-bolsonaro-sera-o-proximo-presidente?ref=DET_ultimas_seu-valor">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-01/img_324x182$2018_01_30_15_59_30_6810.jpg" alt="Para 49% dos investidores, Bolsonaro será o próximo presidente" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/seu-valor/mercado/detalhe/para-49-dos-investidores-bolsonaro-sera-o-proximo-presidente?ref=DET_ultimas_seu-valor">
                            <p>Para 49% dos investidores, Bolsonaro será o próximo presidente</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                06.07.2018 11:30

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/seu-valor/seu-bolso/detalhe/mega-sena-acumula-proximo-sorteio-deve-pagar-r-275-milhoes?ref=DET_ultimas_seu-valor">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-01/img_324x182$2018_01_21_17_24_40_5495.jpg" alt="Mega-Sena acumula; próximo sorteio deve pagar R$ 27,5 milhões" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/seu-valor/seu-bolso/detalhe/mega-sena-acumula-proximo-sorteio-deve-pagar-r-275-milhoes?ref=DET_ultimas_seu-valor">
                            <p>Mega-Sena acumula; próximo sorteio deve pagar R$ 27,5 milhões</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                06.07.2018 09:51

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/seu-valor/seu-bolso/detalhe/com-greve-dos-caminhoneiros-inflacao-tem-maior-alta-em-23-anos?ref=DET_ultimas_seu-valor">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-05/img_324x182$2018_05_27_14_35_14_20234.jpg" alt="Com greve dos caminhoneiros, inflação tem maior alta em 23 anos" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/seu-valor/seu-bolso/detalhe/com-greve-dos-caminhoneiros-inflacao-tem-maior-alta-em-23-anos?ref=DET_ultimas_seu-valor">
                            <p>Com greve dos caminhoneiros, inflação tem maior alta em 23 anos</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                06.07.2018 09:28

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
        </div>
    </div>
                <div class="clearfix"></div>
            </div>
        </div>

        <!-- Modal Sondagens -->
<div class="modal fade" id="resultadoVotacao" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
    <div class="modal-dialog" role="document" style="margin-top: 10px;">
        <div class="modal-content">
            <div class="modal-body"></div>
        </div>
    </div>
</div>
    </div>
    <div id="printContent" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="printsectionModal">
                    <div class="modal-header">
                        <span class="printInfo">Impresso do site do Jornal Destak, em www.destakjornal.com.br</span>
                        <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                        <div class="logo">
                            <img src="/i/sass_print.png">
                            <span class="logoCatSep">//</span> <span class="logoCat">Seu bolso</span>
                        </div>
                    </div>
                    <div class="modal-body">
                        <h1 class="printTitle">Perdas da poupança: 36 mil já aderiram ao acordo</h1>
                        <div class="hora">
                            <span class="horaNoticia">
                                06.07.2018 15:00

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                            </span>
                        </div>
                        <p class="printExerto">Recomenda&#231;&#227;o &#233; que ades&#227;o seja feita por meio de advogado;s somente os poupadores que recorreram &#224; Justi&#231;a podem pleitear a indeniza&#231;&#227;o </p>
                            <img src="http://cdn.destakjornal.com.br/images/2018-05/img_797x448$2018_05_21_19_42_35_19687.jpg" alt="Perdas da poupança: 36 mil já aderiram ao acordo" class="img-responsive">

                        <div class="infoImg">

                            

                        </div>
                        <div class="printNewsContent">
                            <aside>
                                <div class="bl_bottomMargin">
                                    


<div class="pubfield bl_mrec">
    <div class="publicidade">
        <div id="div-gpt-ad-mrec-5193352">
        </div>
    </div>
</div>
                                </div>
                            </aside>
                            <p>
                                <p>O portal de ades&atilde;o ao acordo para recuperar as perdas da poupan&ccedil;a causadas pelos planos econ&ocirc;micos de 1980 e 1990 j&aacute; registrou 36.347 pedidos de poupadores interessados em reaver o dinheiro. Os dados foram computados pela Federa&ccedil;&atilde;o Brasileira de Bancos (Febraban), de 22 de maio, quando a plataforma on-line foi lan&ccedil;ada, at&eacute; 3 de julho (&uacute;ltima ter&ccedil;a-feira).</p>
<p>O acordo contempla poupadores que entraram com a&ccedil;&otilde;es na Justi&ccedil;a at&eacute; 31 de dezembro de 2016, individuais ou coletivas, para recuperar as perdas geradas pelos planos Bresser (1987), Ver&atilde;o (1989) e Collor 2 (1991). Para aderir, &eacute; preciso acessar o site <a href="http://www.pagamentodapoupanca.com.br" target="_blank">www.pagamentodapoupanca.com.br</a>.&nbsp; Os bancos n&atilde;o recebem pedidos em suas ag&ecirc;ncias. E quem n&atilde;o recorreu ao Judici&aacute;rio at&eacute; 2016 n&atilde;o pode pleitear o pagamento.</p>
<span><span><br /><span>Ser&aacute; preciso&nbsp;</span><span>criar um login (com n&uacute;mero de CPF e e-mail) e uma senha.</span><span>&nbsp;Ap&oacute;s esta etapa, uma mensagem de confirma&ccedil;&atilde;o ser&aacute; enviada. &Eacute; importante, segundo a Febraban, que em caso de n&atilde;o recebimento o interessado verique a pasta de spam ou de itens exclu&iacute;dos de sua caixa postal eletr&ocirc;nica.</span><br><br><span>A previs&atilde;o, dizem os bancos, &eacute; que 2,5 milh&otilde;es de pessoas recebam os valores devidos corrigidos.</span><span><br><br></span></span></span>
<p>A recomenda&ccedil;&atilde;o &eacute; que a ades&atilde;o seja feita pelo advogado ou pelo defensor p&uacute;blico que representa o poupador. No caso das a&ccedil;&otilde;es coletivas, esse papel poder&aacute; ser desempenhado pelas entidades que moveram os processos, como o Instituto Brasileiro de Defesa do Consumidor (Idec). Ao fim do cadastramento, &eacute; gerado um n&uacute;mero de protocolo para o acompanhamento do processo.</p>
<p>As institui&ccedil;&otilde;es financeiras far&atilde;o a confer&ecirc;ncia dos dados informados em at&eacute; 60 dias. Se em vez do extrato da poupan&ccedil;a o interessado tiver apresentado uma declara&ccedil;&atilde;o de Imposto de Renda, para comprovar a exist&ecirc;ncia da poupan&ccedil;a &agrave; &eacute;poca dos planos, o prazo de an&aacute;lise ser&aacute; de 120 dias.</p>
<span><span><span><span>Conclu&iacute;do o processamento, o resultado ser&aacute; comunicado ao poupador e ao seu advogado por e-mail.</span><span><br><br></span></span><strong>Como ser&aacute; feito o pagamento<br /></strong></span></span>A libera&ccedil;&atilde;o do dinheiro ser&aacute; feita em lotes, de acordo com o ano de nascimento do poupador. Os mais velhos ter&atilde;o prioridade de pagamento.
<div id="pub-retangulo-3" class="arroba publicidade clearfix" data-google-query-id="CPLw3YHFitwCFcS6swodd_kA1Q">
<p>Quem tem direito a at&eacute; R$ 5 mil receber&aacute; &agrave; vista, sem qualquer desconto. Para valores entre R$ 5.000,01 e R$ 10 mil, a quita&ccedil;&atilde;o ser&aacute; feita em tr&ecirc;s parcelas iguais e haver&aacute; 8% de abatimento.</p>
</div>
<p>Se o cliente tiver mais de R$ 10 mil a sacar, o pagamento ser&aacute; em cinco parcelas iguais, sendo a 1&ordf; em 15 dias, e as demais a cada seis meses. Para valores entre R$ 10 mil e R$ 20 mil, o desconto ser&aacute; de 14%. J&aacute; aqueles que tenham direito a receber mais de R$ 20 mil, ter&atilde;o um abatimento de 19% do valor.</p>
<p>Caso queiram, os bancos poder&atilde;o pagar os valores devidos de uma s&oacute; vez. Ficar&aacute; a crit&eacute;rio de cada institui&ccedil;&atilde;o financeira. Ita&uacute;, Bradesco e Santander j&aacute; informaram que v&atilde;o pagar os valores em uma &uacute;nica parcela.</p>
<span><strong><span><br><br></span><br /></strong></span>
                            </p>

                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <!-- MainContent -->

                <div class="notificacao" style="display:none">
    <img src="/i/d100x100.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
                <!-- Footer -->
                <div class="footerContent">
    <div class="content">


<div class="row leaderboard" id="leaderboard">
    


<div id='div-gpt-ad-lLeaderboard-2300613'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-2300613');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
</div>
        <div class="row col-sm-12 col-xs-12 hidden-xs"><span class="separador_duplo"></span></div>
        <div class="footer col-sm-12 col-xs-12">
            <div class="notificacoesBox fixedInfo" id="ic_notificacoes" style="display:none">
                <a href="javascript:void(0)" class="icone_notificacoes">
                    <span class="icon-sino"></span>
                </a>
                <a href="javascript:void(0)" class="notificacoesText">Remover notificações</a>
            </div>
    <div class="footer-links-container hidden-xs">

            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/brasil?ref=Geral_Footer_seu-valor" title="Brasil">Brasil</a></li>

                            <li><a href="/brasil/politica?ref=Geral_Footer_seu-valor" title="Pol&#237;tica">Pol&#237;tica</a></li>
                            <li><a href="/brasil/pelo-pais?ref=Geral_Footer_seu-valor" title="Pelo pa&#237;s">Pelo pa&#237;s</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/mundo?ref=Geral_Footer_seu-valor" title="Mundo">Mundo</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/seu-valor?ref=Geral_Footer_seu-valor" title="Seu Valor">Seu Valor</a></li>

                            <li><a href="/seu-valor/mercado?ref=Geral_Footer_seu-valor" title="Mercado">Mercado</a></li>
                            <li><a href="/seu-valor/empresas---negocios?ref=Geral_Footer_seu-valor" title="Empresas &amp; Neg&#243;cios">Empresas &amp; Neg&#243;cios</a></li>
                            <li><a href="/seu-valor/seu-bolso?ref=Geral_Footer_seu-valor" title="Seu bolso">Seu bolso</a></li>
                            <li><a href="/seu-valor/franquias?ref=Geral_Footer_seu-valor" title="Franquias">Franquias</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/cidades?ref=Geral_Footer_seu-valor" title="Cidades">Cidades</a></li>

                            <li><a href="/cidades/sao-paulo?ref=Geral_Footer_seu-valor" title="S&#227;o Paulo">S&#227;o Paulo</a></li>
                            <li><a href="/cidades/rio-de-janeiro?ref=Geral_Footer_seu-valor" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/cidades/brasilia?ref=Geral_Footer_seu-valor" title="Bras&#237;lia">Bras&#237;lia</a></li>
                            <li><a href="/cidades/abc?ref=Geral_Footer_seu-valor" title="ABC">ABC</a></li>
                            <li><a href="/cidades/recife?ref=Geral_Footer_seu-valor" title="Recife">Recife</a></li>
                            <li><a href="/cidades/campinas?ref=Geral_Footer_seu-valor" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/diversao---arte?ref=Geral_Footer_seu-valor" title="Divers&#227;o &amp; Arte">Divers&#227;o &amp; Arte</a></li>

                            <li><a href="/diversao---arte/musica?ref=Geral_Footer_seu-valor" title="M&#250;sica">M&#250;sica</a></li>
                            <li><a href="/diversao---arte/livros?ref=Geral_Footer_seu-valor" title="Livros">Livros</a></li>
                            <li><a href="/diversao---arte/cinema?ref=Geral_Footer_seu-valor" title="Cinema">Cinema</a></li>
                            <li><a href="/diversao---arte/tv?ref=Geral_Footer_seu-valor" title="TV">TV</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/esportes?ref=Geral_Footer_seu-valor" title="Esportes">Esportes</a></li>

                            <li><a href="/esportes/futebol?ref=Geral_Footer_seu-valor" title="Futebol">Futebol</a></li>
                            <li><a href="/esportes/outras-modalidades?ref=Geral_Footer_seu-valor" title="Outras Modalidades">Outras Modalidades</a></li>
                            <li><a href="/esportes/copa-2018?ref=Geral_Footer_seu-valor" title="Copa 2018">Copa 2018</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/agenda-d-a?ref=Geral_Footer_seu-valor" title="Agenda D&amp;A">Agenda D&amp;A</a></li>

                            <li><a href="/agenda-d-a/sao-paulo---abc?ref=Geral_Footer_seu-valor" title="S&#227;o Paulo &amp; ABC">S&#227;o Paulo &amp; ABC</a></li>
                            <li><a href="/agenda-d-a/rio-de-janeiro?ref=Geral_Footer_seu-valor" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/agenda-d-a/recife?ref=Geral_Footer_seu-valor" title="Recife">Recife</a></li>
                            <li><a href="/agenda-d-a/brasilia?ref=Geral_Footer_seu-valor" title="Bras&#237;lia">Bras&#237;lia</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/mundo-geek?ref=Geral_Footer_seu-valor" title="Mundo Geek">Mundo Geek</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/viajar?ref=Geral_Footer_seu-valor" title="Viajar">Viajar</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/figura?ref=Geral_Footer_seu-valor" title="Figura">Figura</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/pet?ref=Geral_Footer_seu-valor" title="Pet">Pet</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/carreira---formacao?ref=Geral_Footer_seu-valor" title="Carreira &amp; Forma&#231;&#227;o">Carreira &amp; Forma&#231;&#227;o</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/saude?ref=Geral_Footer_seu-valor" title="Sa&#250;de">Sa&#250;de</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/astrologia?ref=Geral_Footer_seu-valor" title="Astrologia">Astrologia</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/lifestyle?ref=Geral_Footer_seu-valor" title="LifeStyle">LifeStyle</a></li>

                            <li><a href="/lifestyle/insider?ref=Geral_Footer_seu-valor" title="Insider">Insider</a></li>
                            <li><a href="/lifestyle/vida-saudavel?ref=Geral_Footer_seu-valor" title="Vida Saud&#225;vel">Vida Saud&#225;vel</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/tv-destak?ref=Geral_Footer_seu-valor" title="TV Destak">TV Destak</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/fotografias?ref=Geral_Footer_seu-valor" title="Fotografias">Fotografias</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/videos?ref=Geral_Footer_seu-valor" title="V&#237;deos">V&#237;deos</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/capa?ref=Geral_Footer_seu-valor" title="Capa">Capa</a></li>

                            <li><a href="/capa/sao-paulo?ref=Geral_Footer_seu-valor" title="S&#227;o Paulo">S&#227;o Paulo</a></li>
                            <li><a href="/capa/rio-de-janeiro?ref=Geral_Footer_seu-valor" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/capa/brasilia?ref=Geral_Footer_seu-valor" title="Bras&#237;lia">Bras&#237;lia</a></li>
                            <li><a href="/capa/abc?ref=Geral_Footer_seu-valor" title="ABC">ABC</a></li>
                            <li><a href="/capa/recife?ref=Geral_Footer_seu-valor" title="Recife">Recife</a></li>
                            <li><a href="/capa/campinas?ref=Geral_Footer_seu-valor" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/opiniao-destak?ref=Geral_Footer_seu-valor" title="Opini&#227;o Destak">Opini&#227;o Destak</a></li>

                            <li><a href="/opiniao-destak/colunistas?ref=Geral_Footer_seu-valor" title="Colunistas">Colunistas</a></li>
                            <li><a href="/opiniao-destak/blogs?ref=Geral_Footer_seu-valor" title="Blogs">Blogs</a></li>
                </ul>
            </div>
    </div>

            <div class="destakfooter ">
                <div class="logofooter"></div>

        <ul class="destakfooter-links">
                <li><a href="/o-destak/detalhe/politica-de-cookies?ref=Geral_Footer_seu-valor" title="Pol&#237;tica de Cookies">Pol&#237;tica de Cookies</a></li>
                <li><a href="/o-destak/detalhe/ficha-tecnica?ref=Geral_Footer_seu-valor" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a></li>
                <li><a href="/o-destak/detalhe/contactos?ref=Geral_Footer_seu-valor" title="Contatos">Contatos</a></li>
        </ul>
                <ul class="nav navbar-nav">
                    <li>
                        <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                            <span class="icon-facebook"></span>
                            <span class="sr-only sr-only-focusable">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                            <span class="icon-twitter"></span>
                            <span class="sr-only sr-only-focusable">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/jornaldestakbr" target="_blank" title="Instagram">
                            <span class="icon-insta"></span>
                            <span class="sr-only sr-only-focusable">Instagram</span>
                        </a>
                    </li>
                    <li><a href="/rss" target="_blank" title="rss"><span class="icon-rss"></span><span class="sr-only sr-only-focusable">rss</span></a></li>
                </ul>
                <div class="copyrights-sitemap">
                    <p>
                        © Copyright DESTAK<br>
                        Todos os direitos reservados.
                    </p>
                </div>
                <div class="clear"></div>
            </div>

            <div class="clear"></div>

        </div>
        <div class="row col-sm-12 hidden-xs"><span class="separador_duplo"></span></div>

        <div class="clearfix"></div>
        <div class="rowmobile">
            <div class="container">
                <div class="row">
                    <section class="copy">
                        <p>DESTAK EDITORA S.A. Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa. Copyright – <a href="http://www.destakjornal.com.br/o-destak/detalhe/termos-de-uso" target="_blank">Termos de uso</a>.</p>
                    </section>
                </div>
            </div>
        </div>
    </div>
</div>




                <!-- End Footer -->

            </div>
        </div>
    </div>

        <script type="text/javascript" src="/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "DestakBr"]);
        _chc.push(["BaseUrl", "/hits"]);
    </script>

    <script src="/bundles/scripts?v=XAD9FdYqldU_s-Gb3U9FdQOiUI8Eeia80weGmQu2h5w1"></script>

    <script src="/bundles/scripts2?v=yqCVigxSu97_s_vulMWzX97PVmpAp1RUApV3df4vSeo1"></script>

    
    <script src="/bundles/scripts3?v=XOK5o9zC3arWyHvW4TiA7-o1BGlL-iGffN5Ixxy9TPA1"></script>

    
    
        <script src="/bundles/detalhe?v=IyOsyVczubERwLmQxpLCKiRHn9ObK7W-phsTNEikfbQ1"></script>


    

    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>


        <script type='text/javascript'>
        
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-49099937-1');
        COF.contagens.PageViewOnGoogleAnalytics('/seu-valor/detalhe/perdas-da-poupanca-36-mil-ja-aderiram-ao-acordo?act=0&est=Aberto');
        
                    
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'seu-valor';
            _sf_async_config.authors = 'Redacao';

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            

    </script>
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_499387',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina-OS' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>

    
    <script>
            !function (e, t, n, s, u, a) {
                e.twq || (s = e.twq = function () {
                    s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                    a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
            }(window, document, 'script');
            // Insert Twitter Pixel ID and Standard Event data below
            twq('init', 'nvn8t');
            twq('track', 'PageView');
    </script>

    

    
    <!-- Build date: 2018-07-06 20:27:42.764  -->
    <!-- Build server: RD0004FFA1DB7B -->
</body>
</html>
