<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta property="fb:app_id" content="1307580085931169" />
    <meta property="fb:pages" content="161407773909507" />


    <meta name="apple-itunes-app" content="app-id=437060798" />
    <meta name="google-play-app" content="app-id=com.cofina.destakbrasil.app" />

        <title>Consórcio aponta 390 famílias vivendo em áreas de risco no ABC  - Cidades - Destak Jornal</title>
    <meta name="description" content="Prefeitos querem retomada do convênio com o Governo do Estado para custear 50% do valor do auxílio aluguel das famílias " />
    <meta name="keywords" content=" abc, santo andré, consorcio, mauá, risco, chuva, auxílio, aluguel" />
    <link rel="apple-touch-icon" sizes="57x57" href="/i/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/i/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/i/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/i/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/i/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/i/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/i/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/i/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/i/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/i/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicon/favicon-16x16.png">
    <link rel="manifest" href="/i/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#de2626">
        <meta property="og:title" content="Consórcio aponta 390 famílias vivendo em áreas de risco no ABC " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn.destakjornal.com.br/images/2018-06/img_770x433$2018_06_05_19_08_31_21053.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Consórcio aponta 390 famílias vivendo em áreas de risco no ABC " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@Destak" />
        <meta name="twitter:creator" content="@Destak" />
        <meta name="twitter:description" content="Prefeitos querem retomada do convênio com o Governo do Estado para custear 50% do valor do auxílio aluguel das famílias " />
        <meta name="twitter:image" content="http://cdn.destakjornal.com.br/images/2018-06/img_770x433$2018_06_05_19_08_31_21053.jpg" />
        <meta name="news_keywords" content=" abc, santo andré, consorcio, mauá, risco, chuva, auxílio, aluguel" />
        <link rel="image_src" href="http://cdn.destakjornal.com.br/images/2018-06/img_770x433$2018_06_05_19_08_31_21053.jpg" />
        <link rel="canonical" href="http://www.destakjornal.com.br/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" />
        <link rel="amphtml" href="http://www.destakjornal.com.br/cidades/amp/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" />
    <meta property="og:url" content="http://www.destakjornal.com.br/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" />
    <meta property="og:description" content="Prefeitos querem retomada do convênio com o Governo do Estado para custear 50% do valor do auxílio aluguel das famílias " />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Consórcio aponta 390 famílias vivendo em áreas de risco no ABC ",
        "description": "Prefeitos querem retomada do convênio com o Governo do Estado para custear 50% do valor do auxílio aluguel das famílias ",
        "thumbnailUrl": "http://cdn.destakjornal.com.br/images/2018-06/img_287x160$2018_06_05_19_08_31_21053.jpg",
        "url": "http://www.destakjornal.com.br/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc",
        "keywords": [" abc, santo andré, consorcio, mauá, risco, chuva, auxílio, aluguel", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.destakjornal.com.br/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Cidades",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn.destakjornal.com.br/images/2018-06/img_770x433$2018_06_05_19_08_31_21053.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2018-06-05 06:53:25.000",
                "datePublished": "2018-06-05 07:08:43.000",
                "dateModified": "2018-06-05 07:08:43.000",
                "author": {
                "name": "Redação"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Destak",
        "logo": {
        "@type": "ImageObject",
        "url": "http://www.destakjornal.com.br/i/logo_semfundo",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="/Content/geral?v=ytbr5VVLGbxDYoKCUOxhYEb94gbNKFlkbrWZ-V-ImoQ1" rel="stylesheet"/>

    
    
    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=2QPcXIzHyMtBblz-qJqnr9fJepEXDPgu1A0b8S6GlvM1"></script>

    <script src="/bundles/header_scripts_videos?v=Snrgl9UUKpX0QKIICCMkCnVamcp4chH5uH2LcDsMdaw1"></script>

    


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1307580085931169',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>
    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        $(function () {
            var configPubJson = {
                    slotNames: {
                        oopSlotName: 'OutOfPage',
                        mastheadSlotName: 'BTFhorz',
                        mrecSlotName: 'BTFvert',
                        leaderboardSlotName: 'BTFhorz'
                    },
                    adUnitPaths: {
                        oopAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        mastheadAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        mrecAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        leaderboardAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        pubTestSuffix: 'CIDADES'
                    },
                    slotSizes: {
                        mastheadSizes: [[1240, 600],[1240, 220],[970, 250],[728, 90]],
                        mrecSizes: [[300, 600], [300, 250]],
                        leaderboardSizes: [[728, 90]],
                    }
                };
                COF.pubApi.configPubs(configPubJson);

                googletag.cmd.push(function () {
                    var _mastheadCheckSizes = googletag.sizeMapping()
                        .addSize([0, 0], [320, 100], [300, 100], [320, 50], [320, 200])
                        .addSize([768, 200], [728, 90])
                        .addSize([1190, 200], [[728, 90], [970, 250], [1240, 600], [1240, 220]])
                        .build();

                    COF.pubApi.configMastheadCheckSizes(_mastheadCheckSizes);
                });


            var kwpag = [];
            kwpag.push('artigo');
                    kwpag.push('abc');
                    kwpag.push('santo andré');
                    kwpag.push('consorcio');
                    kwpag.push('mauá');
                    kwpag.push('risco');
                    kwpag.push('chuva');
                    kwpag.push('auxílio');
                    kwpag.push('aluguel');


            function adsRenderEnded(adsEvent) {

                var slotElementID = adsEvent.slot.getSlotElementId();

                if (!adsEvent.isEmpty && slotElementID != 'OutOfPage') {
                    if (slotElementID.indexOf('BTFhorz') > -1 || slotElementID.indexOf('horzATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    else if (slotElementID.indexOf('BTFvert') > -1 || slotElementID.indexOf('vertATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    if (slotElementID.indexOf('horzATF') > -1) {
                        if ($('#horzATF').length > 0 && $('#horzATF').is(":visible")) {
                            $('body').addClass('mastheadVisible');
                        }
                    }
                }
                //validacao para carregar o script do optinmonster
                if ((adsEvent.isEmpty && slotElementID == 'OutOfPage') || (adsEvent.isEmpty && slotElementID.indexOf('horzATF') > -1)) {
                    indexOptin++;
                    if (indexOptin == 2 && loadOptinMonster() !== undefined) {
                        loadOptinMonster();
                    }
                }
            }

            var indexOptin = 0;
            googletag.cmd.push(function () {
                googletag.pubads()
                    .setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]])
                    .setTargeting('kw', kwpag);

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    adsRenderEnded(event);
                });

                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.pubads().disableInitialLoad();

                googletag.enableServices();

                COF.pubApi.renderOOP($('#div-gpt-ad-1480347639670-0'));
                COF.pubApi.renderMasthead($('#div-gpt-ad-1480346849613-0'), '', 'horzATF', 'ATF', false);
                
                COF.pubApi.renderMrec($('#div-gpt-ad-1491234378633-0'), '', 'vertATF', 'ATF', false);
                
                googletag.pubads().refresh();
            });
        });

    </script>


    
    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = '61551';
            _sf_async_config.domain = 'destakjornal.com.br';
            _sf_async_config.useCanonical = true;
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '416100858824551');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=416100858824551&ev=PageView&noscript=1" />
    </noscript>

    <script>
        fbq('track', 'ViewContent');
    </script>

</head>


<body>

    <script type="text/javascript">

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;



        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Destak Online',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    
    <div class="pushmenu-push">
        <div class="cookiesBox" style="display:none">
    Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar você passa a concordar com a sua utilização.
    <a class="link" href="/o-destak/detalhe/politica-de-cookies">Saiba mais sobre cookies</a>
    <a class="link" href="/o-destak/detalhe/termos-de-uso ">Termos e condições de Privacidade.</a>
    <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle btClose_cookies"></a>
</div>

        <script>$_fields.AreaID = "228";$_fields.AreaName = "cidades";$_fields.FriendlyPath = "cidades";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "58832";$_fields.ContentUrl = "http://www.destakjornal.com.br/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc";</script>
        <input type="hidden" id="hdnAreaID" value="228"/><input type="hidden" id="hdnAreaName" value="cidades"/><input type="hidden" id="hdnFriendlyPath" value="cidades"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="58832"/><input type="hidden" id="hdnContentUrl" value="http://www.destakjornal.com.br/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc"/>

        <div class="sitemenu">
            <div class="container-fluid">

                <!-- Header -->
                



<nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="headermenu hidden-sm hidden-md hidden-lg ">
            <button class="hamburger hamburger--slider active" type="button" id="nav_list1">
                <span class="hamburger-box">
                    <span class="hamburger-inner">
                    </span>
                </span>
            </button>
            <h1>
                <a href="/" title="DESTAK">
                    <span class="icon-logo_destak icon-logo_destak_trans"></span>
                    <span class="sr-only sr-only-focusable">DESTAK</span>
                </a>
            </h1>

        </li>

        <!-- Login Mobile Lateral Menu-->
        <li class="pesquisamobile hidden-sm hidden-md hidden-lg " id="">
            

<form action="/pesquisa/" method="get">                <input type="search" name="q" class="form-control" placeholder="Pesquisar...">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>
        </li>
        <!-- End Login Mobile Lateral Menu -->
        

<li class="firstitem">
    <a href="/">Home</a>
</li>

        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/brasil?ref=Geral_MenuLateral_cidades" title="Brasil">Brasil</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/brasil/politica?ref=Geral_MenuLateral_cidades" title="Pol&#237;tica">Pol&#237;tica</a>
                        </li>
                        <li>
                            <a href="/brasil/pelo-pais?ref=Geral_MenuLateral_cidades" title="Pelo pa&#237;s">Pelo pa&#237;s</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/cidades?ref=Geral_MenuLateral_cidades" title="Cidades">Cidades</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/cidades/sao-paulo?ref=Geral_MenuLateral_cidades" title="S&#227;o Paulo">S&#227;o Paulo</a>
                        </li>
                        <li>
                            <a href="/cidades/rio-de-janeiro?ref=Geral_MenuLateral_cidades" title="Rio de Janeiro">Rio de Janeiro</a>
                        </li>
                        <li>
                            <a href="/cidades/brasilia?ref=Geral_MenuLateral_cidades" title="Bras&#237;lia">Bras&#237;lia</a>
                        </li>
                        <li>
                            <a href="/cidades/abc?ref=Geral_MenuLateral_cidades" title="ABC">ABC</a>
                        </li>
                        <li>
                            <a href="/cidades/recife?ref=Geral_MenuLateral_cidades" title="Recife">Recife</a>
                        </li>
                        <li>
                            <a href="/cidades/campinas?ref=Geral_MenuLateral_cidades" title="Campinas">Campinas</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/seu-valor?ref=Geral_MenuLateral_cidades" title="Seu Valor">Seu Valor</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/seu-valor/mercado?ref=Geral_MenuLateral_cidades" title="Mercado">Mercado</a>
                        </li>
                        <li>
                            <a href="/seu-valor/empresas---negocios?ref=Geral_MenuLateral_cidades" title="Empresas &amp; Neg&#243;cios">Empresas &amp; Neg&#243;cios</a>
                        </li>
                        <li>
                            <a href="/seu-valor/seu-bolso?ref=Geral_MenuLateral_cidades" title="Seu bolso">Seu bolso</a>
                        </li>
                        <li>
                            <a href="/seu-valor/franquias?ref=Geral_MenuLateral_cidades" title="Franquias">Franquias</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/mundo?ref=Geral_MenuLateral_cidades" title="Mundo">Mundo</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/esportes?ref=Geral_MenuLateral_cidades" title="Esportes">Esportes</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/esportes/futebol?ref=Geral_MenuLateral_cidades" title="Futebol">Futebol</a>
                        </li>
                        <li>
                            <a href="/esportes/outras-modalidades?ref=Geral_MenuLateral_cidades" title="Outras Modalidades">Outras Modalidades</a>
                        </li>
                        <li>
                            <a href="/esportes/copa-2018?ref=Geral_MenuLateral_cidades" title="Copa 2018">Copa 2018</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/diversao---arte?ref=Geral_MenuLateral_cidades" title="Divers&#227;o &amp; Arte">Divers&#227;o &amp; Arte</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/diversao---arte/musica?ref=Geral_MenuLateral_cidades" title="M&#250;sica">M&#250;sica</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/livros?ref=Geral_MenuLateral_cidades" title="Livros">Livros</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/cinema?ref=Geral_MenuLateral_cidades" title="Cinema">Cinema</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/tv?ref=Geral_MenuLateral_cidades" title="TV">TV</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/mundo-geek?ref=Geral_MenuLateral_cidades" title="Mundo Geek">Mundo Geek</a>

        </li>
        <li class="dropdown">

            <a href="/viajar?ref=Geral_MenuLateral_cidades" title="Viajar">Viajar</a>

        </li>
        <li class="dropdown">

            <a href="/carreira---formacao?ref=Geral_MenuLateral_cidades" title="Carreira &amp; Forma&#231;&#227;o">Carreira &amp; Forma&#231;&#227;o</a>

        </li>
        <li class="dropdown">

            <a href="/pet?ref=Geral_MenuLateral_cidades" title="Pet">Pet</a>

        </li>
        <li class="dropdown">

            <a href="/figura?ref=Geral_MenuLateral_cidades" title="Figura">Figura</a>

        </li>
        <li class="dropdown">

            <a href="/autos?ref=Geral_MenuLateral_cidades" title="Autos">Autos</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/lifestyle?ref=Geral_MenuLateral_cidades" title="LifeStyle">LifeStyle</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/lifestyle/insider?ref=Geral_MenuLateral_cidades" title="Insider">Insider</a>
                        </li>
                        <li>
                            <a href="/lifestyle/vida-saudavel?ref=Geral_MenuLateral_cidades" title="Vida Saud&#225;vel">Vida Saud&#225;vel</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/saude?ref=Geral_MenuLateral_cidades" title="Sa&#250;de">Sa&#250;de</a>

        </li>
        <li class="dropdown">

            <a href="/astrologia?ref=Geral_MenuLateral_cidades" title="Astrologia">Astrologia</a>

        </li>
        <li class="dropdown">

            <a href="/fotografias?ref=Geral_MenuLateral_cidades" title="Fotografias">Fotografias</a>

        </li>
        <li class="dropdown">

            <a href="/videos?ref=Geral_MenuLateral_cidades" title="V&#237;deos">V&#237;deos</a>

        </li>
        <li class="dropdown">

            <a href="/tv-destak?ref=Geral_MenuLateral_cidades" title="TV Destak">TV Destak</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/opiniao-destak?ref=Geral_MenuLateral_cidades" title="Opini&#227;o Destak">Opini&#227;o Destak</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/opiniao-destak/colunistas?ref=Geral_MenuLateral_cidades" title="Colunistas">Colunistas</a>
                        </li>
                        <li>
                            <a href="/opiniao-destak/blogs?ref=Geral_MenuLateral_cidades" title="Blogs">Blogs</a>
                        </li>
                </ul>
        </li>
<li>
    <a href="/agenda-d-a">
        <img src="/i/logo_agd.png" width="146" height="29" alt="AGENDA">
    </a>
</li>    </ul>
</nav>

<!-- Moldura -->
<div class="col-xs-12">
    <div id='div-gpt-ad-1480347639670-0'>
    </div>
</div>
<!-- End Moldura -->

<div class="content">
    <header>
        <div class="header_video">
            <div class="container containerfix">
                <div class="row">
                    <div class="col-xs-12 headerS">
                        <button class="navbar-toggle hamburger--slider" type="button" id="nav_list">
                            <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                            </span>
                        </button>
                            <div class="logo">
                                <a href="/" title="DESTAK" class="">
                                    <span class="icon-logo_s"></span>
                                    <span class="sr-only sr-only-focusable">DESTAK</span>
                                </a>
                                <span class="logoCatSep">//</span>
                                <span class="logoCat">Cidades</span>
                            </div>
                        
                        <ul class="header_utils hidden-xs">
                            <li class="hidden-xs">

                                <a href="javascript:;" title="Pesquisar">
                                    <span class="icon-lupa"></span>
                                    <span class="sr-only sr-only-focusable">Pesquisar</span>
                                </a>


                                <div class="pesquisa_hidden" style="display: none;">
                                    <div class="relative">
<form action="/pesquisa/" method="get">                                            <input type="text" placeholder="Pesquisar..." name="q" class="place">
                                            <button type="submit">ok</button>
</form>                                        <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>

                                    </div>
                                </div>
                            </li>
                            <li class="hidden-xs">
                                

                            </li>

                            

                            <li class="hidden-xs">
                                <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                                    <span class="icon-facebook"></span>
                                    <span class="sr-only sr-only-focusable">Facebook</span>
                                </a>
                            </li>
                            <li class="hidden-xs">
                                <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                                    <span class="icon-twitter"></span>
                                    <span class="sr-only sr-only-focusable">Twitter</span>
                                </a>
                            </li>
                             <li class="hidden-xs">
                                <a href="https://www.instagram.com/jornaldestakbr" target="_blank" title="Instagram">
                                    <span class="icon-insta"></span>
                                    <span class="sr-only sr-only-focusable">Instagram</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="row hidden-xs">
                    <nav class="navbar navbar-default menuPrincipal">
                        <div class="container-fluid">
                            <!-- Collect the nav links, forms, and other content for toggling -->
    <ul class="nav navbar-nav">
            <li>
                <a href="/brasil?ref=Geral_MenuHeader_cidades" class="">
                    Brasil                </a>
            </li>
            <li>
                <a href="/seu-valor?ref=Geral_MenuHeader_cidades" class="">
                    Seu Valor                </a>
            </li>
            <li>
                <a href="/mundo?ref=Geral_MenuHeader_cidades" class="">
                    Mundo                </a>
            </li>
            <li>
                <a href="/diversao---arte?ref=Geral_MenuHeader_cidades" class="">
                    Divers&#227;o &amp; Arte                </a>
            </li>
            <li>
                <a href="/agenda-d-a?ref=Geral_MenuHeader_cidades" class="">
                    Agenda D&amp;A                </a>
            </li>
            <li>
                <a href="/esportes?ref=Geral_MenuHeader_cidades" class="">
                    Esportes                </a>
            </li>
            <li>
                <a href="/cidades?ref=Geral_MenuHeader_cidades" class="">
                    Cidades                </a>
            </li>
            <li>
                <a href="/pet?ref=Geral_MenuHeader_cidades" class="">
                    Pet                </a>
            </li>
            <li>
                <a href="/figura?ref=Geral_MenuHeader_cidades" class="">
                    Figura                </a>
            </li>
            <li>
                <a href="/saude?ref=Geral_MenuHeader_cidades" class="">
                    Sa&#250;de                </a>
            </li>
            <li>
                <a href="/astrologia?ref=Geral_MenuHeader_cidades" class="">
                    Astrologia                </a>
            </li>
            <li>
                <a href="/lifestyle?ref=Geral_MenuHeader_cidades" class="">
                    LifeStyle                </a>
            </li>
            <li>
                <a href="/tv-destak?ref=Geral_MenuHeader_cidades" class="">
                    TV Destak                </a>
            </li>
            <li>
                <a href="/mundo-geek?ref=Geral_MenuHeader_cidades" class="">
                    Mundo Geek                </a>
            </li>
    </ul>

    <ul class="nav navbar-nav navbar-right">
        <li>
            <span class="select_local">Escolha seu local</span>
            <select id="temasquentesOptions" class="form-control dropdown_local">
                <option value disabled selected>--Local--</option>

                    <option value="/cidades/sao-paulo?ref=Geral_MenuHeader_cidades" >S&#227;o Paulo</option>
                    <option value="/cidades/rio-de-janeiro?ref=Geral_MenuHeader_cidades" >Rio de Janeiro</option>
                    <option value="/cidades/brasilia?ref=Geral_MenuHeader_cidades" >Bras&#237;lia</option>
                    <option value="/cidades/abc?ref=Geral_MenuHeader_cidades" >ABC</option>
                    <option value="/cidades/recife?ref=Geral_MenuHeader_cidades" >Recife</option>
                    <option value="/cidades/campinas?ref=Geral_MenuHeader_cidades" >Campinas</option>
            </select>
        </li>
    </ul>

                        </div>
                        <!-- /.container-fluid -->
                    </nav>
                </div>
            </div>
        </div>
    </header>
    <div class="clearfix"></div>

    <!-- SlideTopo-->
    <!-- Fim SlideTopo-->
    <!-- Principio de Barras de alerta -->


    <!-- Fim de Barras de alerta -->
    <!-- Masthead -->


<div id="masthead" class="masthead">
    <div id="div-gpt-ad-1480346849613-0">

    </div>
</div>



</div>
                <!-- End Header -->
                <!-- MainContent -->
                
<link href="/Content/detalhe?v=PO3fue-pfPTXBZej-uLkP7n6Vcm9pjiNsJcYmT29yVg1" rel="stylesheet"/>


<link href="/Content/detalhemediaprint?v=3BRdkZpLTqbor5eqN42bjUVgT4HpBrARxzchCR7Nezs1" rel="stylesheet"/>



    <!-- Conteudo -->
    <div class="content">

        <div class="container containerfix sidePaddings">

            <div class="bg_amarelo">

                    <div class="row noticiaTitle">
        <div class="col-xs-12">
            <article>
                <a href="/cidades/abc" class="seccao" style="color: #000000;">
                    ABC
                </a>
                <h1><a href="javascript:">Cons&#243;rcio aponta 390 fam&#237;lias vivendo em &#225;reas de risco no ABC </a></h1>
                <div class="hora">
                    <span class="horaNoticia">
                        05.06.2018 19:08

                        <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                    </span>
                    <a href="javascript:" data-local="caixaFim" data-target="#shareThisModal" data-toggle="modal">
                        <span class="shareNoticia">0</span>
                    </a>
                </div>
                <div class="clearfix"></div>
                <div class="excerto">Prefeitos querem retomada do conv&#234;nio com o Governo do Estado para custear 50% do valor do aux&#237;lio aluguel das fam&#237;lias </div>
                <div class="clearfix"></div>
            </article>

            
    <div class="barraFerramentas" id="sharesHeader_58832">
        <ul class="list-inline socialShare">
            <li class="facebook share_facebook" data-local="inicio" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="twitter share_twitter" data-local="inicio" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="more">
                <a href="javascript:" data-local="caixaInicio" data-target="#shareThisModal" data-toggle="modal"></a>
            </li>
            <li class="commentsBtn hidden-sm hidden-md hidden-lg">
                <a href="javascript:"></a>
            </li>
        </ul>
        <ul class="list-inline tools">
            <li class="imprimir hidden-xs hidden-sm">
                <a href="javascript:" data-local="inicio" data-target="#printContent" data-toggle="modal" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles"></a>
            </li>
        </ul>
        <div class="clearfix"></div>
    </div>


        </div>
    </div>
    <div class="row">


            <div class="col-md-8">
                        <figure class="destaqueImg">
                            <img src="http://cdn.destakjornal.com.br/images/2018-06/img_797x448$2018_06_05_19_08_31_21053.jpg" width="100%" alt="Consórcio aponta 390 famílias vivendo em áreas de risco no ABC " />
                        </figure>
                        <div class="infoImg">
                            <div class="leadImg"></div>
                                <div class="srcImg">Foto: Reprodu&#231;&#227;o </div>
                        </div>




                <div class="row contentNoticia">
                    <div class="col-md-12 contentDestaque">
                        <div id="partilhasAnchor"></div>

                        <p class="m_-3003895416705540901MsoNoSpacing">São Bernardo, Santo André, Mauá, Ribeirão Pires e Rio Grande da Serra têm juntas 390 famílias vivendo em áreas de risco e que devem ser removidas de suas casas. Segundo reunião do consórcio realizada nesta terça-feira (5), um convênio precisa ser firmado até o dia seis de julho com o governo do Estado para a retomada do custeio de 50% do valor do auxílio aluguel. <br /><br /><div id="incontent"></div>O prazo foi definido pois, segundo o Código Eleitoral, nos três meses que antecedem eleições, é vedada a realização de transferência voluntária de recursos do Estados aos municípios e aos consórcios públicos.</p><p class="m_-3003895416705540901MsoNoSpacing">"Temos o levantamento atualizado da população nesta situação, feito pelas secretarias municipais de Desenvolvimento Social, e estamos fornecendo ao Governo do Estado. Segundo o levantamento atualizado, o número de famílias a serem removidas é de 225 em Santo André, 58 em São Bernardo, 80 em Mauá, 18 em Ribeirão Pires e 9 em Rio Grande da Serra" disse o<span> presidente do Consórcio e prefeito de São Bernardo do Campo, Orlando Morando. <br /><br /><strong>Segurança </strong></span></p><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais btnLerMais">Continuar a ler</a></div><div class="showLerMais"><p class="m_-3003895416705540901MsoNoSpacing"><span>Os prefeitos deliberaram ainda sobre a implementação de um plano de patrulhamento aéreo regional a ser realizado pelas Guardas Civis Municipais (GCMs). O projeto será submetido à análise técnica do Grupo de Trabalho (GT) Segurança Pública da entidade e deve integrar a pauta do próximo encontro dos chefes dos Executivos municipais.</span></p><p class="m_-3003895416705540901MsoNoSpacing"><span>"Teríamos um helicóptero disponível exclusivamente para o Grande ABC, vocacionado para atendar à GCM. Além de dar todo o apoio à segurança, a aeronave também poderia realizar o resgate aeromédico aos hospitais da região capacitados para receber doentes graves por meio de helicóptero, como o Mário Covas, o HC de São Bernardo e outras instituições privadas", disse Morando.</span></p><p class="m_-3003895416705540901MsoNoSpacing"><span>Como parte do projeto, guardas civis municipais e equipes médicas da região receberiam capacitação por meio do Consórcio. A entidade regional mantém o Centro Regional de Formação em Segurança Urbana (CRFSU), que atua para integrar as ações das GCMs dos municípios consorciados. </span></p></div>


                        
    <div id="partilhaSticky" class="sideSocialButtons">
        <a href="javascript:" data-local="Noticia" class="socialBtn facebookBg share_facebook" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
            <span class="facebookBtn"></span>
        </a>
        <a href="javascript:" data-local="Noticia" class="socialBtn twitterBg share_twitter" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
            <span class="twitterBtn"></span>
        </a>
        <a href="javascript:" data-local="caixaNoticia" data-target="#shareThisModal" data-toggle="modal" class="socialBtn"><span class="moreBtn"></span></a>
        <a href="javascript:" class="socialBtn"><span class="commentsBtn"></span></a>
    </div>


                        <hr class="lineFinal" style="visibility:hidden">
                    </div>
                </div>
            </div>
            <div class="col-md-4">
        <div class="row">
            <div class="bl_bottomMargin">
                


    <div class="pubfield bl_mrec">
        <div class="publicidade">
            <div id='div-gpt-ad-1491234378633-0'>
            </div>
        </div>
    </div>

            </div>
        </div>
        <div class="row">
    <div class="clearfix visible-md visible-lg"></div>
    <div class="ultimas_barra bl_blocoUltimas col-sm-6 col-xs-12">
            <ul>
        <a href="/ultima-hora" class="last_barra">últimas</a>
            <li>

                    <figure>
                        <a href="/diversao---arte/tv/detalhe/americas-got-talent-chega-a-13-temporada?ref=DET_destaqueshp_cidades">
                            <img src="http://cdn.destakjornal.com.br/images/2018-06/img_108x60$2018_06_05_19_38_09_21057.jpg" alt="'America's Got Talent' chega à 13ª temporada">
                        </a>
                    </figure>
                <a href="/diversao---arte/tv/detalhe/americas-got-talent-chega-a-13-temporada?ref=DET_destaqueshp_cidades">
                    'America's Got Talent' chega à 13ª temporada
                </a>
                <br />
                <span>05.06.2018 19:39</span>
            </li>
            <li>

                    <figure>
                        <a href="/brasil/detalhe/oit-analisa-possiveis-violacoes-na-reforma-trabalhista?ref=DET_destaqueshp_cidades">
                            <img src="http://cdn.destakjornal.com.br/images/2018-02/img_108x60$2018_02_01_14_30_37_7099.jpg" alt="OIT analisa possíveis violações na reforma trabalhista ">
                        </a>
                    </figure>
                <a href="/brasil/detalhe/oit-analisa-possiveis-violacoes-na-reforma-trabalhista?ref=DET_destaqueshp_cidades">
                    OIT analisa possíveis violações na reforma trabalhista 
                </a>
                <br />
                <span>05.06.2018 19:36</span>
            </li>
            <li>

                    <figure>
                        <a href="/cidades/recife/detalhe/pernambuco-e-6-estado-com-maior-taxa-de-homicidios-no-brasil?ref=DET_destaqueshp_cidades">
                            <img src="http://cdn.destakjornal.com.br/images/2018-01/img_108x60$2018_01_29_12_10_45_6605.jpg" alt="Pernambuco é 6º Estado com maior taxa de homicídios no Brasil">
                        </a>
                    </figure>
                <a href="/cidades/recife/detalhe/pernambuco-e-6-estado-com-maior-taxa-de-homicidios-no-brasil?ref=DET_destaqueshp_cidades">
                    Pernambuco é 6º Estado com maior taxa de homicídios no Brasil
                </a>
                <br />
                <span>05.06.2018 19:24</span>
            </li>
            <li>

                    <figure>
                        <a href="/agenda-d-a/sao-paulo---abc/detalhe/halsey-e-lauren-jauregui-se-apresentam-na-capital?ref=DET_destaqueshp_cidades">
                            <img src="http://cdn.destakjornal.com.br/images/2018-06/img_108x60$2018_06_05_14_38_39_21013.jpg" alt="Halsey e Lauren Jauregui se apresentam na capital">
                        </a>
                    </figure>
                <a href="/agenda-d-a/sao-paulo---abc/detalhe/halsey-e-lauren-jauregui-se-apresentam-na-capital?ref=DET_destaqueshp_cidades">
                    Halsey e Lauren Jauregui se apresentam na capital
                </a>
                <br />
                <span>05.06.2018 19:22</span>
            </li>
            <li>

                    <figure>
                        <a href="/esportes/detalhe/amistoso-entre-argentina-e-israel-e-cancelado?ref=DET_destaqueshp_cidades">
                            <img src="http://cdn.destakjornal.com.br/images/2018-06/img_108x60$2018_06_05_19_16_05_21055.jpg" alt="Amistoso entre Argentina e Israel é cancelado ">
                        </a>
                    </figure>
                <a href="/esportes/detalhe/amistoso-entre-argentina-e-israel-e-cancelado?ref=DET_destaqueshp_cidades">
                    Amistoso entre Argentina e Israel é cancelado 
                </a>
                <br />
                <span>05.06.2018 19:16</span>
            </li>
            <li>

                    <figure>
                        <a href="/brasil/politica/detalhe/camara-aprova-mp-que-amplia-assistencia-a-refugiado?ref=DET_destaqueshp_cidades">
                            <img src="http://cdn.destakjornal.com.br/images/2018-05/img_108x60$2018_05_11_20_28_12_18508.jpg" alt="Câmara aprova MP que amplia assistência a refugiados">
                        </a>
                    </figure>
                <a href="/brasil/politica/detalhe/camara-aprova-mp-que-amplia-assistencia-a-refugiado?ref=DET_destaqueshp_cidades">
                    Câmara aprova MP que amplia assistência a refugiados
                </a>
                <br />
                <span>05.06.2018 19:14</span>
            </li>
    </ul>


    </div>
    <div class="clearfix visible-md visible-lg"></div>
        </div>
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="bl_bottomMargin">
                    
<div class="pubfield bl_mrec">
    <div class="publicidade">
        


<div id='div-gpt-ad-mrec-671053'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-671053');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
    </div>
</div>



                </div>
            </div>
                    <div class="col-xs-12 col-sm-6 col-md-12">
            <div class="bl_saberAlertas">
                <div class="saberTitle">
                    <span>Saber mais</span>
                </div>
                <div id="saberAlertas">
                    <ul class="nav nav-tabs">
                        <li class="active"><a data-toggle="tab" href="#temas">Temas</a></li>
                        <li><a data-toggle="tab" href="#alertas">Adicionar alertas</a></li>
                    </ul>
                    <div class="tab-content">
                        <div id="temas" class="tab-pane fade in active">
                            <ul>
                                    <li>
                                        <a href="/sabermais/abc">abc</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/santo-andr&#233;"> santo andr&#233;</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/consorcio"> consorcio</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/mau&#225;"> mau&#225;</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/risco"> risco</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/chuva"> chuva</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/aux&#237;lio"> aux&#237;lio</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/aluguel"> aluguel</a>
                                    </li>

                            </ul>
                        </div>
                        <div id="alertas" class="tab-pane fade">
        <span class="widgetAlertasLegenda">Seleccione as palavras-chave em baixo para receber alertas por mail e na App do Destak</span>
        <ul>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=abc&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span>abc</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20santo%20andr%C3%A9&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> santo andré</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20consorcio&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> consorcio</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20mau%C3%A1&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> mauá</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20risco&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> risco</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20chuva&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> chuva</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20aux%C3%ADlio&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> auxílio</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20aluguel&amp;contentKeywords=%20abc%2C%20santo%20andr%C3%A9%2C%20consorcio%2C%20mau%C3%A1%2C%20risco%2C%20chuva%2C%20aux%C3%ADlio%2C%20aluguel"><span class='ic_alertaSubscrito'></span> aluguel</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();
    </script>


                        </div>
                    </div>
                </div>
            </div>
        </div>


        </div>
    </div>



    </div>
    <!-- MODAL Share -->
    <div id="shareThisModal" class="modal fade shareThisModal shareThisModal-58832" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                        <figure id="modalshare_Image">
                            <img src="http://cdn.destakjornal.com.br/images/2018-06/img_287x160$2018_06_05_19_08_31_21053.jpg" alt="Cons&#243;rcio aponta 390 fam&#237;lias vivendo em &#225;reas de risco no ABC ">
                        </figure>
                    
                    <h2 id="modalshare_Title">Cons&#243;rcio aponta 390 fam&#237;lias vivendo em &#225;reas de risco no ABC </h2>
                    <div class="traceNews"></div>
                    <h3>Partilhar</h3>
                    <ul>
                        <li>
                            <a href="javascript:;" title="Facebook" class="Inffb modalshare share_facebook" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Twitter" class="Inftw modalshare share_twitter" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Google +" class="Infgp modalshare share_google" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                                <span class="icon-google_plus"></span>
                            </a>
                        </li>
                        <li class="whats hidden-lg hidden-md hidden-sm">
                            <a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                                <span class="icon-whatsapp"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles">
                                <span class="icon-linkedin"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles" data-media="http://cdn.destakjornal.com.br/images/2018-06/img_287x160$2018_06_05_19_08_31_21053.jpg">
                                <span class="icon-pinterest"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="email" class="modalshare" data-local="Caixa" data-url="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc" data-contentid="58832" data-areaid="228" data-contentType="Articles" data-media="http://cdn.destakjornal.com.br/images/2018-06/img_287x160$2018_06_05_19_08_31_21053.jpg" data-target="#enviarEmail" data-toggle="modal">
                                <span class="icon-mail"></span>
                            </a>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                    <div class="linkShare">
                        <span class="glyphicon glyphicon-link"></span>
                        <input type="text" id="modalshare_Link" value="http://www.destakjornal.com.br//cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc">
                    </div>
                    <div class="traceNews"></div>
                    <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                </div>
            </div>
        </div>
    </div>


                
        <!-- Modal content-->
        

                
<div id="enviarEmail" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                
<div id="formEnviarEmail" role="form">

<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this)); $(document).removeClass(&#39;error&#39;);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#formEnviarEmail" id="form0" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Consórcio aponta 390 famílias vivendo em áreas de risco no ABC " /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="http://www.destakjornal.com.br/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nomeFrom" name="OwnName" placeholder="Insira o seu nome" type="text" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="emailFrom" name="OwnEmail" placeholder="Insira o seu email" type="email" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
                </div>

            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nome" name="FriendName" placeholder="Insira o nome do seu amigo" type="text" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="email" name="FriendEmail" placeholder="Insira o email do seu amigo" type="email" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>

            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Ainda não inseriu o seu comentário" id="mensagem" maxlength="350" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
        <div class="clearfix"></div>
</form>    <script>
        function addErrorClassInForm(id) {
            $('[name=' + id + ']').addClass('error');
        }
    </script>

</div>
;
            </div>
        </div>
    </div>
</div>




            </div>
            <div class="row afterRelated">
                <div class="col-md-8">

                        <div class="blocoAfterRelated">
        <div class="afterRelatedTitle">O DESTAK recomenda</div>
            <div class="row">

                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/cidades/sao-paulo/detalhe/sp-registra-aumento-de-mortes-violentas-de-causas-nao-identificadas?ref=DET_recomendadas_cidades">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-06/img_210x117$2018_06_05_18_08_16_21038.jpg" class="img-responsive" alt="SP registra aumento de mortes violentas de causas não identificadas">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/cidades/sao-paulo?ref=DET_recomendadas_cidades" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        S&#227;o Paulo
                                    </span>
                                </a>
                                <h2>
                                    <a href="/cidades/sao-paulo/detalhe/sp-registra-aumento-de-mortes-violentas-de-causas-nao-identificadas?ref=DET_recomendadas_cidades">
                                        SP registra aumento de mortes violentas de causas não identificadas
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    05.06.2018 18:09

                                    <span>por&nbsp;<a href='javascript:;'>Afonso Ribeiro</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/brasil/detalhe/estados-do-norte-e-do-nordeste-no-topo-do-ranking-de-homicidios-no-pais?ref=DET_recomendadas_cidades">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-01/img_210x117$2018_01_29_14_22_26_6640.jpg" class="img-responsive" alt="Estados do Norte e do Nordeste estão no topo do ranking de homicídios">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/brasil?ref=DET_recomendadas_cidades" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Seguran&#231;a
                                    </span>
                                </a>
                                <h2>
                                    <a href="/brasil/detalhe/estados-do-norte-e-do-nordeste-no-topo-do-ranking-de-homicidios-no-pais?ref=DET_recomendadas_cidades">
                                        Estados do Norte e do Nordeste estão no topo do ranking de homicídios
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    05.06.2018 15:12

                                    <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
            <div class="row">

                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/brasil/politica/detalhe/camara-aprova-mp-que-amplia-assistencia-a-refugiado?ref=DET_recomendadas_cidades">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-05/img_210x117$2018_05_11_20_28_12_18508.jpg" class="img-responsive" alt="Câmara aprova MP que amplia assistência a refugiados">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/brasil/politica?ref=DET_recomendadas_cidades" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Legislativo
                                    </span>
                                </a>
                                <h2>
                                    <a href="/brasil/politica/detalhe/camara-aprova-mp-que-amplia-assistencia-a-refugiado?ref=DET_recomendadas_cidades">
                                        Câmara aprova MP que amplia assistência a refugiados
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    05.06.2018 19:14

                                    <span>por&nbsp;<a href='javascript:;'>Carolina Cruz</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/brasil/detalhe/especialistas-apontam-causas-de-homicidios-no-norte-e-nordeste?ref=DET_recomendadas_cidades">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-03/img_210x117$2018_03_18_23_13_28_12520.jpg" class="img-responsive" alt="Especialistas apontam causas de homicídios no Norte e Nordeste">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/brasil?ref=DET_recomendadas_cidades" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Seguran&#231;a
                                    </span>
                                </a>
                                <h2>
                                    <a href="/brasil/detalhe/especialistas-apontam-causas-de-homicidios-no-norte-e-nordeste?ref=DET_recomendadas_cidades">
                                        Especialistas apontam causas de homicídios no Norte e Nordeste
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    05.06.2018 18:57

                                    <span>por&nbsp;<a href='javascript:;'>Tatiana Py Dutra</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
            <div class="row">

                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/seu-valor/detalhe/mesmo-com-acao-do-bc-dolar-dispara-e-fecha-em-r-381?ref=DET_recomendadas_cidades">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-02/img_210x117$2018_02_09_18_51_33_8210.jpg" class="img-responsive" alt="Mesmo com ação do BC, dólar dispara e fecha a R$ 3,81">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/seu-valor?ref=DET_recomendadas_cidades" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Seu Valor
                                    </span>
                                </a>
                                <h2>
                                    <a href="/seu-valor/detalhe/mesmo-com-acao-do-bc-dolar-dispara-e-fecha-em-r-381?ref=DET_recomendadas_cidades">
                                        Mesmo com ação do BC, dólar dispara e fecha a R$ 3,81
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    05.06.2018 17:25

                                    <span>por&nbsp;<a href='javascript:;'>Bárbara Leite</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="/seu-valor/detalhe/industria-cresce-mais-que-o-esperado-em-abril-mas-greve-vai-pesar-em-maio?ref=DET_recomendadas_cidades">
                                        <img src="http://cdn.destakjornal.com.br/images/2018-05/img_210x117$2018_05_28_20_12_40_20405.jpg" class="img-responsive" alt="Indústria cresce mais que o esperado em abril, mas greve vai pesar em maio">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="/seu-valor?ref=DET_recomendadas_cidades" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Seu Valor
                                    </span>
                                </a>
                                <h2>
                                    <a href="/seu-valor/detalhe/industria-cresce-mais-que-o-esperado-em-abril-mas-greve-vai-pesar-em-maio?ref=DET_recomendadas_cidades">
                                        Indústria cresce mais que o esperado em abril, mas greve vai pesar em maio
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    05.06.2018 15:29

                                    <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
    </div>






                    <div id="ENGAGEYA_WIDGET_116069"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_116069', pubid: 158565, webid: 172573, wid: 116069 });
</script>


                    <!-- start comments -->

    <input type="hidden" id="CommentsMaxLength" value="300" />
    <div class="maisComentarios mostraComentarios hidden-sm hidden-md hidden-lg"><a href="javascript:" data-toggle="collapse" data-target="#comentarios">comentários<span class="glyphicon glyphicon-chevron-down"></span></a></div>
    <div id="comentarios">
        <h2 class="sr-only">Comentários</h2>
        <div id="scroll" class="blocoComentariosForm">
            <div class="comentariosFormTitle hidden-xs">
                <h5>Comentários</h5>
            </div>
            



    <div class="comentariosForm" id="comentariosDetalhe58832">
        <div>
<form action="/comentarios/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this)); ga(&#39;send&#39;, &#39;event&#39;, &#39;User&#39;, &#39;Fazer Comentário&#39;, location.pathname);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#comentariosDetalhe58832" id="form1" method="post" role="form"><input data-val="true" data-val-number="The field ContentID must be a number." data-val-required="The ContentID field is required." id="ContentID" name="ContentID" type="hidden" value="58832" /><input data-val="true" data-val-number="The field AreaID must be a number." data-val-required="The AreaID field is required." id="AreaID" name="AreaID" type="hidden" value="228" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-number="The field ParentCommentID must be a number." id="ParentCommentID" name="ParentCommentID" type="hidden" value="" />                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " data-val="true" data-val-required="* Tem de inserir o seu nome." id="UserName" name="UserName" placeholder="Insira o seu nome" type="text" value="" />
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " data-val="true" data-val-required="* Tem de inserir o seu email." id="Email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " id="localidade" name="Localidade" placeholder="Insira a sua localidade" type="text" value="" />
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        
                    </div>
                </div>
                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="form-group">
                            <textarea class="form-control " cols="20" data-val="true" data-val-required="* Tem de inserir o texto do seu comentário." id="resposta_" maxlength="300" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                    <span id="caracteres_" class="form_footertxt comentariosRemain01 countChars">Faltam 300 caracteres</span>
                <div class="clearfix"></div>
                    <span class="form_footertxt hidden-xs"><span class="icon-comentario"></span>este é o seu espaço para poder comentar as nossas notícias!</span>
                <input type="submit" value="Publicar" class="btn btn-default" />
</form>
        </div>

</div>

        </div>



        
    </div>

                    <!-- bloco subscrever newsletter -->


                    <!-- end bloco subscrever newsletter -->

    <div class="proximaBtn">
        <a href="/cidades/detalhe/homenagens-marcam-sepultamento-de-jovem-atacado-por-tubarao?ref=DET_noticiaseguinte_cidades">
            Próximo artigo
            <span class="nextNews hidden-xs">Homenagens marcam sepultamento de jovem atacado por tubar&#227;o </span>
        </a>
    </div>
                </div>
                <div class="col-md-4">
                        <div class="bl_bottomMargin hidden-xs hidden-sm">
                            
<div id="pubpc" class="bl_bottomMargin hidden-xs col-sm-6 col-lg-12">
    
<div class="pubfield bl_mrec">
    <div class="publicidade">
        


<div id='div-gpt-ad-mrec-671054'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-671054');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
    </div>
</div>
</div>

                        </div>
                </div>
    <div class="col-xs-12 blocoMaisNoticias">
        <div class="row">
            <div class="col-xs-12">
                <div class="maisNoticiasTitle">Mais notícias de<span class="categoria">Cidades</span></div>
            </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc?ref=DET_ultimas_cidades">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-06/img_324x182$2018_06_05_19_08_31_21053.jpg" alt="Consórcio aponta 390 famílias vivendo em áreas de risco no ABC " class="img-responsive">
                                </a>
                            </figure>
                        <a href="/cidades/abc/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc?ref=DET_ultimas_cidades">
                            <p>Consórcio aponta 390 famílias vivendo em áreas de risco no ABC </p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                05.06.2018 19:08

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/cidades/recife/detalhe/apos-15-dias-professores-de-jaboatao-dos-guararapes-encerram-greve?ref=DET_ultimas_cidades">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-06/img_324x182$2018_06_05_18_57_31_21049.jpg" alt="Após 15 dias, professores de Jaboatão dos Guararapes encerram greve" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/cidades/recife/detalhe/apos-15-dias-professores-de-jaboatao-dos-guararapes-encerram-greve?ref=DET_ultimas_cidades">
                            <p>Após 15 dias, professores de Jaboatão dos Guararapes encerram greve</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                05.06.2018 18:58

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/cidades/recife/detalhe/homenagens-marcam-sepultamento-de-jovem-atacado-por-tubarao?ref=DET_ultimas_cidades">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-06/img_324x182$2018_06_05_18_45_55_21046.jpg" alt="Homenagens marcam sepultamento de jovem atacado por tubarão " class="img-responsive">
                                </a>
                            </figure>
                        <a href="/cidades/recife/detalhe/homenagens-marcam-sepultamento-de-jovem-atacado-por-tubarao?ref=DET_ultimas_cidades">
                            <p>Homenagens marcam sepultamento de jovem atacado por tubarão </p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                05.06.2018 18:47

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/cidades/sao-paulo/detalhe/sp-registra-aumento-de-mortes-violentas-de-causas-nao-identificadas?ref=DET_ultimas_cidades">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-06/img_324x182$2018_06_05_18_08_16_21038.jpg" alt="SP registra aumento de mortes violentas de causas não identificadas" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/cidades/sao-paulo/detalhe/sp-registra-aumento-de-mortes-violentas-de-causas-nao-identificadas?ref=DET_ultimas_cidades">
                            <p>SP registra aumento de mortes violentas de causas não identificadas</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                05.06.2018 18:09

                                <span>por&nbsp;<a href='javascript:;'>Afonso Ribeiro</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
        </div>
    </div>
                <div class="clearfix"></div>
            </div>
        </div>

        <!-- Modal Sondagens -->
<div class="modal fade" id="resultadoVotacao" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
    <div class="modal-dialog" role="document" style="margin-top: 10px;">
        <div class="modal-content">
            <div class="modal-body"></div>
        </div>
    </div>
</div>
    </div>
    <div id="printContent" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="printsectionModal">
                    <div class="modal-header">
                        <span class="printInfo">Impresso do site do Jornal Destak, em www.destakjornal.com.br</span>
                        <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                        <div class="logo">
                            <img src="/i/sass_print.png">
                            <span class="logoCatSep">//</span> <span class="logoCat">ABC</span>
                        </div>
                    </div>
                    <div class="modal-body">
                        <h1 class="printTitle">Consórcio aponta 390 famílias vivendo em áreas de risco no ABC </h1>
                        <div class="hora">
                            <span class="horaNoticia">
                                05.06.2018 19:08

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                            </span>
                        </div>
                        <p class="printExerto">Prefeitos querem retomada do conv&#234;nio com o Governo do Estado para custear 50% do valor do aux&#237;lio aluguel das fam&#237;lias </p>
                            <img src="http://cdn.destakjornal.com.br/images/2018-06/img_797x448$2018_06_05_19_08_31_21053.jpg" alt="Consórcio aponta 390 famílias vivendo em áreas de risco no ABC " class="img-responsive">

                        <div class="infoImg">

                            

                        </div>
                        <div class="printNewsContent">
                            <aside>
                                <div class="bl_bottomMargin">
                                    


<div class="pubfield bl_mrec">
    <div class="publicidade">
        <div id="div-gpt-ad-mrec-671055">
        </div>
    </div>
</div>
                                </div>
                            </aside>
                            <p>
                                <p class="m_-3003895416705540901MsoNoSpacing">S&atilde;o Bernardo, Santo Andr&eacute;, Mau&aacute;, Ribeir&atilde;o Pires e Rio Grande da Serra t&ecirc;m juntas 390 fam&iacute;lias vivendo em &aacute;reas de risco e que devem ser removidas de suas casas. Segundo reuni&atilde;o do cons&oacute;rcio realizada nesta ter&ccedil;a-feira (5), um conv&ecirc;nio precisa ser firmado at&eacute; o dia seis de julho com o governo do Estado para a&nbsp;retomada do custeio de 50% do valor do aux&iacute;lio aluguel.&nbsp;<br><br>O prazo foi definido pois, segundo o C&oacute;digo Eleitoral, nos tr&ecirc;s meses que antecedem elei&ccedil;&otilde;es, &eacute; vedada a realiza&ccedil;&atilde;o de transfer&ecirc;ncia volunt&aacute;ria de recursos do Estados aos munic&iacute;pios e aos cons&oacute;rcios p&uacute;blicos.</p>
<p class="m_-3003895416705540901MsoNoSpacing">"Temos o levantamento atualizado da popula&ccedil;&atilde;o nesta situa&ccedil;&atilde;o, feito pelas secretarias municipais de Desenvolvimento Social, e estamos fornecendo ao Governo do Estado. Segundo o levantamento atualizado, o n&uacute;mero de fam&iacute;lias a serem removidas &eacute; de 225 em Santo Andr&eacute;, 58 em S&atilde;o Bernardo, 80 em Mau&aacute;, 18 em Ribeir&atilde;o Pires e 9 em Rio Grande da Serra" disse o<span>&nbsp;presidente do Cons&oacute;rcio e prefeito de S&atilde;o Bernardo do Campo, Orlando Morando.&nbsp;<br><br><strong>Seguran&ccedil;a&nbsp;</strong></span></p>
<p class="m_-3003895416705540901MsoNoSpacing"><span>Os prefeitos deliberaram ainda sobre a implementa&ccedil;&atilde;o de um plano de patrulhamento a&eacute;reo regional a ser realizado pelas Guardas Civis Municipais (GCMs). O projeto ser&aacute; submetido &agrave; an&aacute;lise t&eacute;cnica do Grupo de Trabalho (GT) Seguran&ccedil;a P&uacute;blica da entidade e deve integrar a pauta do pr&oacute;ximo encontro dos chefes dos Executivos municipais.</span></p>
<p class="m_-3003895416705540901MsoNoSpacing"><span>"Ter&iacute;amos um helic&oacute;ptero dispon&iacute;vel exclusivamente para o Grande ABC, vocacionado para atendar &agrave; GCM. Al&eacute;m de dar todo o apoio &agrave; seguran&ccedil;a, a aeronave tamb&eacute;m poderia realizar o resgate aerom&eacute;dico aos hospitais da regi&atilde;o capacitados para receber doentes graves por meio de helic&oacute;ptero, como o M&aacute;rio Covas, o HC de S&atilde;o Bernardo e outras institui&ccedil;&otilde;es privadas", disse Morando.</span></p>
<p class="m_-3003895416705540901MsoNoSpacing"><span>Como parte do projeto, guardas civis municipais e equipes m&eacute;dicas da regi&atilde;o receberiam capacita&ccedil;&atilde;o por meio do Cons&oacute;rcio. A entidade regional mant&eacute;m o Centro Regional de Forma&ccedil;&atilde;o em Seguran&ccedil;a Urbana (CRFSU), que atua para integrar as a&ccedil;&otilde;es das GCMs dos munic&iacute;pios consorciados.&nbsp;</span></p>
                            </p>

                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <!-- MainContent -->

                <div class="notificacao" style="display:none">
    <img src="/i/d100x100.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
                <!-- Footer -->
                <div class="footerContent">
    <div class="content">


<div class="row leaderboard" id="leaderboard">
    


<div id='div-gpt-ad-lLeaderboard-281316'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-281316');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
</div>
        <div class="row col-sm-12 col-xs-12 hidden-xs"><span class="separador_duplo"></span></div>
        <div class="footer col-sm-12 col-xs-12">
            <div class="notificacoesBox fixedInfo" id="ic_notificacoes" style="display:none">
                <a href="javascript:void(0)" class="icone_notificacoes">
                    <span class="icon-sino"></span>
                </a>
                <a href="javascript:void(0)" class="notificacoesText">Remover notificações</a>
            </div>
    <div class="footer-links-container hidden-xs">

            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/brasil?ref=Geral_Footer_cidades" title="Brasil">Brasil</a></li>

                            <li><a href="/brasil/politica?ref=Geral_Footer_cidades" title="Pol&#237;tica">Pol&#237;tica</a></li>
                            <li><a href="/brasil/pelo-pais?ref=Geral_Footer_cidades" title="Pelo pa&#237;s">Pelo pa&#237;s</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/mundo?ref=Geral_Footer_cidades" title="Mundo">Mundo</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/seu-valor?ref=Geral_Footer_cidades" title="Seu Valor">Seu Valor</a></li>

                            <li><a href="/seu-valor/mercado?ref=Geral_Footer_cidades" title="Mercado">Mercado</a></li>
                            <li><a href="/seu-valor/empresas---negocios?ref=Geral_Footer_cidades" title="Empresas &amp; Neg&#243;cios">Empresas &amp; Neg&#243;cios</a></li>
                            <li><a href="/seu-valor/seu-bolso?ref=Geral_Footer_cidades" title="Seu bolso">Seu bolso</a></li>
                            <li><a href="/seu-valor/franquias?ref=Geral_Footer_cidades" title="Franquias">Franquias</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/cidades?ref=Geral_Footer_cidades" title="Cidades">Cidades</a></li>

                            <li><a href="/cidades/sao-paulo?ref=Geral_Footer_cidades" title="S&#227;o Paulo">S&#227;o Paulo</a></li>
                            <li><a href="/cidades/rio-de-janeiro?ref=Geral_Footer_cidades" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/cidades/brasilia?ref=Geral_Footer_cidades" title="Bras&#237;lia">Bras&#237;lia</a></li>
                            <li><a href="/cidades/abc?ref=Geral_Footer_cidades" title="ABC">ABC</a></li>
                            <li><a href="/cidades/recife?ref=Geral_Footer_cidades" title="Recife">Recife</a></li>
                            <li><a href="/cidades/campinas?ref=Geral_Footer_cidades" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/diversao---arte?ref=Geral_Footer_cidades" title="Divers&#227;o &amp; Arte">Divers&#227;o &amp; Arte</a></li>

                            <li><a href="/diversao---arte/musica?ref=Geral_Footer_cidades" title="M&#250;sica">M&#250;sica</a></li>
                            <li><a href="/diversao---arte/livros?ref=Geral_Footer_cidades" title="Livros">Livros</a></li>
                            <li><a href="/diversao---arte/cinema?ref=Geral_Footer_cidades" title="Cinema">Cinema</a></li>
                            <li><a href="/diversao---arte/tv?ref=Geral_Footer_cidades" title="TV">TV</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/esportes?ref=Geral_Footer_cidades" title="Esportes">Esportes</a></li>

                            <li><a href="/esportes/futebol?ref=Geral_Footer_cidades" title="Futebol">Futebol</a></li>
                            <li><a href="/esportes/outras-modalidades?ref=Geral_Footer_cidades" title="Outras Modalidades">Outras Modalidades</a></li>
                            <li><a href="/esportes/copa-2018?ref=Geral_Footer_cidades" title="Copa 2018">Copa 2018</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/agenda-d-a?ref=Geral_Footer_cidades" title="Agenda D&amp;A">Agenda D&amp;A</a></li>

                            <li><a href="/agenda-d-a/sao-paulo---abc?ref=Geral_Footer_cidades" title="S&#227;o Paulo &amp; ABC">S&#227;o Paulo &amp; ABC</a></li>
                            <li><a href="/agenda-d-a/rio-de-janeiro?ref=Geral_Footer_cidades" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/agenda-d-a/recife?ref=Geral_Footer_cidades" title="Recife">Recife</a></li>
                            <li><a href="/agenda-d-a/brasilia?ref=Geral_Footer_cidades" title="Bras&#237;lia">Bras&#237;lia</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/mundo-geek?ref=Geral_Footer_cidades" title="Mundo Geek">Mundo Geek</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/viajar?ref=Geral_Footer_cidades" title="Viajar">Viajar</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/figura?ref=Geral_Footer_cidades" title="Figura">Figura</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/pet?ref=Geral_Footer_cidades" title="Pet">Pet</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/carreira---formacao?ref=Geral_Footer_cidades" title="Carreira &amp; Forma&#231;&#227;o">Carreira &amp; Forma&#231;&#227;o</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/saude?ref=Geral_Footer_cidades" title="Sa&#250;de">Sa&#250;de</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/astrologia?ref=Geral_Footer_cidades" title="Astrologia">Astrologia</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/lifestyle?ref=Geral_Footer_cidades" title="LifeStyle">LifeStyle</a></li>

                            <li><a href="/lifestyle/insider?ref=Geral_Footer_cidades" title="Insider">Insider</a></li>
                            <li><a href="/lifestyle/vida-saudavel?ref=Geral_Footer_cidades" title="Vida Saud&#225;vel">Vida Saud&#225;vel</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/tv-destak?ref=Geral_Footer_cidades" title="TV Destak">TV Destak</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/fotografias?ref=Geral_Footer_cidades" title="Fotografias">Fotografias</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/videos?ref=Geral_Footer_cidades" title="V&#237;deos">V&#237;deos</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/capa?ref=Geral_Footer_cidades" title="Capa">Capa</a></li>

                            <li><a href="/capa/sao-paulo?ref=Geral_Footer_cidades" title="S&#227;o Paulo">S&#227;o Paulo</a></li>
                            <li><a href="/capa/rio-de-janeiro?ref=Geral_Footer_cidades" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/capa/brasilia?ref=Geral_Footer_cidades" title="Bras&#237;lia">Bras&#237;lia</a></li>
                            <li><a href="/capa/abc?ref=Geral_Footer_cidades" title="ABC">ABC</a></li>
                            <li><a href="/capa/recife?ref=Geral_Footer_cidades" title="Recife">Recife</a></li>
                            <li><a href="/capa/campinas?ref=Geral_Footer_cidades" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/opiniao-destak?ref=Geral_Footer_cidades" title="Opini&#227;o Destak">Opini&#227;o Destak</a></li>

                            <li><a href="/opiniao-destak/colunistas?ref=Geral_Footer_cidades" title="Colunistas">Colunistas</a></li>
                            <li><a href="/opiniao-destak/blogs?ref=Geral_Footer_cidades" title="Blogs">Blogs</a></li>
                </ul>
            </div>
    </div>

            <div class="destakfooter ">
                <div class="logofooter"></div>

        <ul class="destakfooter-links">
                <li><a href="/o-destak/detalhe/politica-de-cookies?ref=Geral_Footer_cidades" title="Pol&#237;tica de Cookies">Pol&#237;tica de Cookies</a></li>
                <li><a href="/o-destak/detalhe/ficha-tecnica?ref=Geral_Footer_cidades" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a></li>
                <li><a href="/o-destak/detalhe/contactos?ref=Geral_Footer_cidades" title="Contatos">Contatos</a></li>
        </ul>
                <ul class="nav navbar-nav">
                    <li>
                        <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                            <span class="icon-facebook"></span>
                            <span class="sr-only sr-only-focusable">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                            <span class="icon-twitter"></span>
                            <span class="sr-only sr-only-focusable">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/jornaldestakbr" target="_blank" title="Instagram">
                            <span class="icon-insta"></span>
                            <span class="sr-only sr-only-focusable">Instagram</span>
                        </a>
                    </li>
                    <li><a href="/rss" target="_blank" title="rss"><span class="icon-rss"></span><span class="sr-only sr-only-focusable">rss</span></a></li>
                </ul>
                <div class="copyrights-sitemap">
                    <p>
                        © Copyright DESTAK<br>
                        Todos os direitos reservados.
                    </p>
                </div>
                <div class="clear"></div>
            </div>

            <div class="clear"></div>

        </div>
        <div class="row col-sm-12 hidden-xs"><span class="separador_duplo"></span></div>

        <div class="clearfix"></div>
        <div class="rowmobile">
            <div class="container">
                <div class="row">
                    <section class="copy">
                        <p>DESTAK EDITORA S.A. Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa. Copyright – <a href="http://www.destakjornal.com.br/o-destak/detalhe/termos-de-uso" target="_blank">Termos de uso</a>.</p>
                    </section>
                </div>
            </div>
        </div>
    </div>
</div>




                <!-- End Footer -->

            </div>
        </div>
    </div>

        <script type="text/javascript" src="/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "DestakBr"]);
        _chc.push(["BaseUrl", "/hits"]);
    </script>

    <script src="/bundles/scripts?v=XAD9FdYqldU_s-Gb3U9FdQOiUI8Eeia80weGmQu2h5w1"></script>

    <script src="/bundles/scripts2?v=yqCVigxSu97_s_vulMWzX97PVmpAp1RUApV3df4vSeo1"></script>

    
    <script src="/bundles/scripts3?v=XOK5o9zC3arWyHvW4TiA7-o1BGlL-iGffN5Ixxy9TPA1"></script>

    
    
        <script src="/bundles/detalhe?v=IyOsyVczubERwLmQxpLCKiRHn9ObK7W-phsTNEikfbQ1"></script>


    

    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>


        <script type='text/javascript'>
        
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-49099937-1');
        COF.contagens.PageViewOnGoogleAnalytics('/cidades/detalhe/consorcio-aponta-390-familias-vivendo-em-areas-de-risco-no-abc?act=0&est=Aberto');
        
                    
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'cidades';
            _sf_async_config.authors = 'Redacao';

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            

    </script>
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_499387',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina-OS' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>

    
    <script>
            !function (e, t, n, s, u, a) {
                e.twq || (s = e.twq = function () {
                    s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                    a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
            }(window, document, 'script');
            // Insert Twitter Pixel ID and Standard Event data below
            twq('init', 'nvn8t');
            twq('track', 'PageView');
    </script>

    

    
    <!-- Build date: 2018-06-05 22:45:48.394  -->
    <!-- Build server: RD0003FF8B945E -->
</body>
</html>
