<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta property="fb:app_id" content="1307580085931169" />
    <meta property="fb:pages" content="161407773909507" />

    <meta name="apple-itunes-app" content="app-id=437060798" />
    <meta name="google-play-app" content="app-id=com.cofina.destakbrasil.app" />

        <title>Veja opções de restaurantes para comemorar o Dia dos Pais - Agenda D&A - Destak Jornal</title>
    <meta name="description" content="Alguns estabelecimentos da capital pernambucana prepararam promoções e/ou pratos especiais celebrar a data no domingo (12)" />
    <meta name="keywords" content="Dia dos Pais, restaurante, promoção, comemoração, celebrar, comida, gastronomia, presente" />
    <link rel="apple-touch-icon" sizes="57x57" href="/i/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/i/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/i/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/i/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/i/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/i/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/i/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/i/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/i/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/i/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicon/favicon-16x16.png">
    <link rel="manifest" href="/i/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#de2626">
        <meta property="og:title" content="Veja opções de restaurantes para comemorar o Dia dos Pais" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn.destakjornal.com.br/images/2018-08/img_770x433$2018_08_07_15_56_24_27016.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Veja opções de restaurantes para comemorar o Dia dos Pais" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@Destak" />
        <meta name="twitter:creator" content="@Destak" />
        <meta name="twitter:description" content="Alguns estabelecimentos da capital pernambucana prepararam promoções e/ou pratos especiais celebrar a data no domingo (12)" />
        <meta name="twitter:image" content="http://cdn.destakjornal.com.br/images/2018-08/img_770x433$2018_08_07_15_56_24_27016.jpg" />
        <meta name="news_keywords" content="Dia dos Pais, restaurante, promoção, comemoração, celebrar, comida, gastronomia, presente" />
        <link rel="image_src" href="http://cdn.destakjornal.com.br/images/2018-08/img_770x433$2018_08_07_15_56_24_27016.jpg" />
        <link rel="canonical" href="http://www.destakjornal.com.br/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" />
        <link rel="amphtml" href="http://www.destakjornal.com.br/agenda-d-a/amp/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" />
    <meta property="og:url" content="http://www.destakjornal.com.br/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" />
    <meta property="og:description" content="Alguns estabelecimentos da capital pernambucana prepararam promoções e/ou pratos especiais celebrar a data no domingo (12)" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Veja opções de restaurantes para comemorar o Dia dos Pais",
        "description": "Alguns estabelecimentos da capital pernambucana prepararam promoções e/ou pratos especiais celebrar a data no domingo (12)",
        "thumbnailUrl": "http://cdn.destakjornal.com.br/images/2018-08/img_287x160$2018_08_07_15_56_24_27016.jpg",
        "url": "http://www.destakjornal.com.br/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais",
        "keywords": ["Dia dos Pais, restaurante, promoção, comemoração, celebrar, comida, gastronomia, presente", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.destakjornal.com.br/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Agenda D&A",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn.destakjornal.com.br/images/2018-08/img_770x433$2018_08_07_15_56_24_27016.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2018-08-07 03:56:42.000",
                "datePublished": "2018-08-07 03:56:42.000",
                "dateModified": "2018-08-07 03:57:06.000",
                "author": {
                "name": "Redação"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Destak",
        "logo": {
        "@type": "ImageObject",
        "url": "http://www.destakjornal.com.br/i/logo_semfundo",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/geral?v=ytbr5VVLGbxDYoKCUOxhYEb94gbNKFlkbrWZ-V-ImoQ1" rel="stylesheet"/>

    
    <link href="/Content/agenda?v=618FBO9l9jlpk5NTOWBI__UzMDTVwMCECxlWmWD356U1" rel="stylesheet"/>

    

    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=2QPcXIzHyMtBblz-qJqnr9fJepEXDPgu1A0b8S6GlvM1"></script>

    <script src="/bundles/header_scripts_videos?v=Snrgl9UUKpX0QKIICCMkCnVamcp4chH5uH2LcDsMdaw1"></script>

    

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1307580085931169',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>
    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        $(function () {
            var configPubJson = {
                    slotNames: {
                        oopSlotName: 'OutOfPage',
                        mastheadSlotName: 'BTFhorz',
                        mrecSlotName: 'BTFvert',
                        leaderboardSlotName: 'BTFhorz'
                    },
                    adUnitPaths: {
                        oopAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        mastheadAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        mrecAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        leaderboardAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        pubTestSuffix: 'AGENDA-D-A'
                    },
                    slotSizes: {
                        mastheadSizes: [[1240, 600],[1240, 220],[970, 250],[728, 90]],
                        mrecSizes: [[300, 600], [300, 250]],
                        leaderboardSizes: [[728, 90]],
                    }
                };
                COF.pubApi.configPubs(configPubJson);

                googletag.cmd.push(function () {
                    var _mastheadCheckSizes = googletag.sizeMapping()
                        .addSize([0, 0], [320, 100], [300, 100], [320, 50], [320, 200])
                        .addSize([768, 200], [728, 90])
                        .addSize([1190, 200], [[728, 90], [970, 250], [1240, 600], [1240, 220]])
                        .build();

                    COF.pubApi.configMastheadCheckSizes(_mastheadCheckSizes);
                });


            var kwpag = [];
            kwpag.push('artigo');
                    kwpag.push('Dia dos Pais');
                    kwpag.push('restaurante');
                    kwpag.push('promoção');
                    kwpag.push('comemoração');
                    kwpag.push('celebrar');
                    kwpag.push('comida');
                    kwpag.push('gastronomia');
                    kwpag.push('presente');


            function adsRenderEnded(adsEvent) {

                var slotElementID = adsEvent.slot.getSlotElementId();

                if (!adsEvent.isEmpty && slotElementID != 'OutOfPage') {
                    if (slotElementID.indexOf('BTFhorz') > -1 || slotElementID.indexOf('horzATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    else if (slotElementID.indexOf('BTFvert') > -1 || slotElementID.indexOf('vertATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    if (slotElementID.indexOf('horzATF') > -1) {
                        if ($('#horzATF').length > 0 && $('#horzATF').is(":visible")) {
                            $('body').addClass('mastheadVisible');
                        }
                    }
                }
                //validacao para carregar o script do optinmonster
                if ((adsEvent.isEmpty && slotElementID == 'OutOfPage') || (adsEvent.isEmpty && slotElementID.indexOf('horzATF') > -1)) {
                    indexOptin++;
                    if (indexOptin == 2 && loadOptinMonster() !== undefined) {
                        loadOptinMonster();
                    }
                }
            }

            var indexOptin = 0;
            googletag.cmd.push(function () {
                googletag.pubads()
                    .setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]])
                    .setTargeting('kw', kwpag);

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    adsRenderEnded(event);
                });

                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.pubads().disableInitialLoad();

                googletag.enableServices();

                COF.pubApi.renderOOP($('#div-gpt-ad-1480347639670-0'));
                COF.pubApi.renderMasthead($('#div-gpt-ad-1480346849613-0'), '', 'horzATF', 'ATF', false);
                
                COF.pubApi.renderMrec($('#div-gpt-ad-1491234378633-0'), '', 'vertATF', 'ATF', false);
                
                googletag.pubads().refresh();
            });
        });

    </script>


    
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = '61551';
        _sf_async_config.domain = 'destakjornal.com.br';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '416100858824551');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=416100858824551&ev=PageView&noscript=1" />
    </noscript>

    <script>
        fbq('track', 'ViewContent');
    </script>
</head>


<body>

    <script type="text/javascript">

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;



        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Destak Online',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    
    <div class="pushmenu-push">

        <script>$_fields.AreaID = "230";$_fields.AreaName = "agenda-d-a";$_fields.FriendlyPath = "agenda-d-a";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "84008";$_fields.ContentUrl = "http://www.destakjornal.com.br/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais";</script>
        <input type="hidden" id="hdnAreaID" value="230"/><input type="hidden" id="hdnAreaName" value="agenda-d-a"/><input type="hidden" id="hdnFriendlyPath" value="agenda-d-a"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="84008"/><input type="hidden" id="hdnContentUrl" value="http://www.destakjornal.com.br/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais"/>

        <div class="sitemenu">
            <div class="container-fluid" id="contagenda">

                <!-- Header -->
                

<nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="headermenu hidden-sm hidden-md hidden-lg ">
            <button class="hamburger hamburger--slider active" type="button" id="nav_list1">
                <span class="hamburger-box">
                    <span class="hamburger-inner">
                    </span>
                </span>
            </button>
            <h1>
                <a href="/" title="DESTAK">
                    <span class="icon-logo_destak icon-logo_destak_trans"></span>
                    <span class="sr-only sr-only-focusable">DESTAK</span>
                </a>
            </h1>
        </li>

        <!-- Login Mobile Lateral Menu-->
        <li class="pesquisamobile hidden-sm hidden-md hidden-lg " id="">
            

<form action="/pesquisa/" method="get">                <input type="search" name="q" class="form-control" placeholder="Pesquisar...">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>
        </li>
        <!-- End Login Mobile Lateral Menu -->

        

<li class="firstitem">
    <a href="/">Home</a>
</li>

        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/brasil?ref=Geral_MenuLateral_agenda-d-a" title="Brasil">Brasil</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/brasil/politica?ref=Geral_MenuLateral_agenda-d-a" title="Pol&#237;tica">Pol&#237;tica</a>
                        </li>
                        <li>
                            <a href="/brasil/pelo-pais?ref=Geral_MenuLateral_agenda-d-a" title="Pelo pa&#237;s">Pelo pa&#237;s</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/cidades?ref=Geral_MenuLateral_agenda-d-a" title="Cidades">Cidades</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/cidades/sao-paulo?ref=Geral_MenuLateral_agenda-d-a" title="S&#227;o Paulo">S&#227;o Paulo</a>
                        </li>
                        <li>
                            <a href="/cidades/rio-de-janeiro?ref=Geral_MenuLateral_agenda-d-a" title="Rio de Janeiro">Rio de Janeiro</a>
                        </li>
                        <li>
                            <a href="/cidades/brasilia?ref=Geral_MenuLateral_agenda-d-a" title="Bras&#237;lia">Bras&#237;lia</a>
                        </li>
                        <li>
                            <a href="/cidades/abc?ref=Geral_MenuLateral_agenda-d-a" title="ABC">ABC</a>
                        </li>
                        <li>
                            <a href="/cidades/recife?ref=Geral_MenuLateral_agenda-d-a" title="Recife">Recife</a>
                        </li>
                        <li>
                            <a href="/cidades/campinas?ref=Geral_MenuLateral_agenda-d-a" title="Campinas">Campinas</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/seu-valor?ref=Geral_MenuLateral_agenda-d-a" title="Seu Valor">Seu Valor</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/seu-valor/mercado?ref=Geral_MenuLateral_agenda-d-a" title="Mercado">Mercado</a>
                        </li>
                        <li>
                            <a href="/seu-valor/empresas---negocios?ref=Geral_MenuLateral_agenda-d-a" title="Empresas &amp; Neg&#243;cios">Empresas &amp; Neg&#243;cios</a>
                        </li>
                        <li>
                            <a href="/seu-valor/seu-bolso?ref=Geral_MenuLateral_agenda-d-a" title="Seu bolso">Seu bolso</a>
                        </li>
                        <li>
                            <a href="/seu-valor/franquias?ref=Geral_MenuLateral_agenda-d-a" title="Franquias">Franquias</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/mundo?ref=Geral_MenuLateral_agenda-d-a" title="Mundo">Mundo</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/esportes?ref=Geral_MenuLateral_agenda-d-a" title="Esportes">Esportes</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/esportes/futebol?ref=Geral_MenuLateral_agenda-d-a" title="Futebol">Futebol</a>
                        </li>
                        <li>
                            <a href="/esportes/outras-modalidades?ref=Geral_MenuLateral_agenda-d-a" title="Outras Modalidades">Outras Modalidades</a>
                        </li>
                        <li>
                            <a href="/esportes/copa-2018?ref=Geral_MenuLateral_agenda-d-a" title="Copa 2018">Copa 2018</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/diversao---arte?ref=Geral_MenuLateral_agenda-d-a" title="Divers&#227;o &amp; Arte">Divers&#227;o &amp; Arte</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/diversao---arte/musica?ref=Geral_MenuLateral_agenda-d-a" title="M&#250;sica">M&#250;sica</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/livros?ref=Geral_MenuLateral_agenda-d-a" title="Livros">Livros</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/cinema?ref=Geral_MenuLateral_agenda-d-a" title="Cinema">Cinema</a>
                        </li>
                        <li>
                            <a href="/diversao---arte/tv?ref=Geral_MenuLateral_agenda-d-a" title="TV">TV</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/mundo-geek?ref=Geral_MenuLateral_agenda-d-a" title="Mundo Geek">Mundo Geek</a>

        </li>
        <li class="dropdown">

            <a href="/viajar?ref=Geral_MenuLateral_agenda-d-a" title="Viajar">Viajar</a>

        </li>
        <li class="dropdown">

            <a href="/carreira---formacao?ref=Geral_MenuLateral_agenda-d-a" title="Carreira &amp; Forma&#231;&#227;o">Carreira &amp; Forma&#231;&#227;o</a>

        </li>
        <li class="dropdown">

            <a href="/pet?ref=Geral_MenuLateral_agenda-d-a" title="Pet">Pet</a>

        </li>
        <li class="dropdown">

            <a href="/figura?ref=Geral_MenuLateral_agenda-d-a" title="Figura">Figura</a>

        </li>
        <li class="dropdown">

            <a href="/autos?ref=Geral_MenuLateral_agenda-d-a" title="Autos">Autos</a>

        </li>
        <li class="dropdown">

            <a href="/saude?ref=Geral_MenuLateral_agenda-d-a" title="Sa&#250;de">Sa&#250;de</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/lifestyle?ref=Geral_MenuLateral_agenda-d-a" title="LifeStyle">LifeStyle</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/lifestyle/insider?ref=Geral_MenuLateral_agenda-d-a" title="Insider">Insider</a>
                        </li>
                        <li>
                            <a href="/lifestyle/vida-saudavel?ref=Geral_MenuLateral_agenda-d-a" title="Vida Saud&#225;vel">Vida Saud&#225;vel</a>
                        </li>
                        <li>
                            <a href="/lifestyle/arte-de-viver?ref=Geral_MenuLateral_agenda-d-a" title="Arte de viver">Arte de viver</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">

            <a href="/astrologia?ref=Geral_MenuLateral_agenda-d-a" title="Astrologia">Astrologia</a>

        </li>
        <li class="dropdown">

            <a href="/fotografias?ref=Geral_MenuLateral_agenda-d-a" title="Fotografias">Fotografias</a>

        </li>
        <li class="dropdown">

            <a href="/videos?ref=Geral_MenuLateral_agenda-d-a" title="V&#237;deos">V&#237;deos</a>

        </li>
        <li class="dropdown">

            <a href="/tv-destak?ref=Geral_MenuLateral_agenda-d-a" title="TV Destak">TV Destak</a>

        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>

            <a href="/opiniao-destak?ref=Geral_MenuLateral_agenda-d-a" title="Opini&#227;o Destak">Opini&#227;o Destak</a>

                <ul class="dropdown-menu">
                        <li>
                            <a href="/opiniao-destak/colunistas?ref=Geral_MenuLateral_agenda-d-a" title="Colunistas">Colunistas</a>
                        </li>
                        <li>
                            <a href="/opiniao-destak/blogs?ref=Geral_MenuLateral_agenda-d-a" title="Blogs">Blogs</a>
                        </li>
                </ul>
        </li>
<li>
    <a href="/agenda-d-a">
        <img src="/i/logo_agd.png" width="146" height="29" alt="AGENDA">
    </a>
</li>    </ul>
</nav>

<!-- Moldura -->
<div class="col-xs-12">
    <div id='div-gpt-ad-1480347639670-0'>
    </div>
</div>

<!-- End Moldura -->

<div class="content">
    <header>
        <div class="header_agenda">
            <div class="container containerfix">
                <div class="row">
                    <div class="col-xs-12 headerS">
                        <button class="navbar-toggle hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                        <h1>
                            <a href="/" title="DESTAK">
                                <span class="icon-logo_destak" style="color: #cc261e;background-color: #fff;"></span><span class="sr-only sr-only-focusable">DESTAK</span>
                            </a>
                        </h1>
                        <ul class="header_utils hidden-xs">
                            <li class="hidden-xs">
                                <a href="javascript:;" title="Pesquisar">
                                    <span class="icon-lupa"></span>
                                    <span class="sr-only sr-only-focusable">Pesquisar</span>
                                </a>

                                <div class="pesquisa_hidden" style="display: none;">
                                    <div class="relative">
<form action="/pesquisa/" method="get">                                            <input type="text" placeholder="Pesquisar..." name="q" class="place">
                                            <button type="submit">ok</button>
</form>                                        <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>

                                    </div>
                                </div>
                            </li>
                            <li class="hidden-xs">
                                

                            </li>

                            

                            <li class="hidden-xs">
                                <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                                    <span class="icon-facebook"></span>
                                    <span class="sr-only sr-only-focusable">Facebook</span>
                                </a>
                            </li>
                            <li class="hidden-xs">
                                <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                                    <span class="icon-twitter"></span>
                                    <span class="sr-only sr-only-focusable">Twitter</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="agenda_submenu">
            <div class="container containerfix">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="nav navbar-nav menuLeft">
                            <li><a href="/agenda-d-a" class="submenu_logo"></a></li>
                        </ul>

    <ul class="nav navbar-nav submenuLinks hidden-xs">
            <li><a href="/agenda-d-a/sao-paulo---abc?ref=Geral_MenuBarraSup_AGENDA">S&#227;o Paulo &amp; ABC</a></li>
            <li><a href="/agenda-d-a/rio-de-janeiro?ref=Geral_MenuBarraSup_AGENDA">Rio de Janeiro</a></li>
            <li><a href="/agenda-d-a/recife?ref=Geral_MenuBarraSup_AGENDA">Recife</a></li>
            <li><a href="/agenda-d-a/brasilia?ref=Geral_MenuBarraSup_AGENDA">Bras&#237;lia</a></li>
    </ul>
    <ul class="nav navbar-nav navbar-right submenuLinksMobile visible-xs">
            <li><a href="/agenda-d-a/sao-paulo---abc?ref=Geral_MenuBarraSup_AGENDA">S&#227;o Paulo &amp; ABC</a></li>
            <li><a href="/agenda-d-a/rio-de-janeiro?ref=Geral_MenuBarraSup_AGENDA">Rio de Janeiro</a></li>

        <li>
            <select class="form-control selectbox">
                <option>Mais</option>
                <option disabled="">──</option>

                    <option value="/agenda-d-a/recife?ref=Geral_MenuBarraSup_AGENDA">Recife</option>
                    <option value="/agenda-d-a/brasilia?ref=Geral_MenuBarraSup_AGENDA">Bras&#237;lia</option>
            </select>
            <span class="caret"></span> 
        </li>
    </ul>

                    </div>
                </div>
            </div>
        </div>
    </header>
    <div id="masthead" class="masthead">
    <div id="div-gpt-ad-1480346849613-0">

    </div>
</div>


</div>

                <!-- End Header -->
                <!-- MainContent -->
                


<link href="/Content/detalheAgenda?v=cztFN8cEEbee8G5qW-SM78FjwTRvda7RG1LmQUJimhw1" rel="stylesheet"/>

<link href="/Content/detalhemediaprint?v=3BRdkZpLTqbor5eqN42bjUVgT4HpBrARxzchCR7Nezs1" rel="stylesheet"/>


    <!-- Conteudo -->
    <div class="row content mioloagenda">
        <div class="agenda_content">
            <div class="container containerfix">
                <div class="row">
                    <div class="col-md-8">

                            <div class="noticiaHeading">

        <div class="noticiaImgHeader">
            <a href="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais">
                <span style="" class="noticiaSeccao">Recife</span>
            </a>
        </div>

                <div class="noticiaImg">
                    <img src="http://cdn.destakjornal.com.br/images/2018-08/img_797x448$2018_08_07_15_56_24_27016.jpg" class="img-responsive" alt="Veja op&#231;&#245;es de restaurantes para comemorar o Dia dos Pais" />
                    <div class="infoImg">
                        <div class="leadImg"></div>

                            <div class="srcImg">Foto: Divulga&#231;&#227;o</div>
                    </div>
                </div>


        
    <div class="barraFerramentas" id="sharesHeader_84008">
        <ul class="list-inline socialShare">
            <li class="facebook share_facebook" data-local="inicio" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="twitter share_twitter" data-local="inicio" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="more">
                <a href="javascript:" data-local="caixaInicio" data-target="#shareThisModal" data-toggle="modal"></a>
            </li>
            <li class="commentsBtn hidden-sm hidden-md hidden-lg">
                <a href="javascript:"></a>
            </li>
        </ul>
        <ul class="list-inline tools">
            <li class="imprimir hidden-xs hidden-sm">
                <a href="javascript:" data-local="inicio" data-target="#printContent" data-toggle="modal" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles"></a>
            </li>
        </ul>
        <div class="clearfix"></div>
    </div>


        <div class="noticiaTitle">
            <article>
                <h1>Veja op&#231;&#245;es de restaurantes para comemorar o Dia dos Pais</h1>
                <div class="hora">
                    <span class="horaNoticia">
                        07.08.2018 15:56

                        <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                    </span>
                    <a href="javascript:;" data-local="caixaNoticia" data-target="#shareThisModal" data-toggle="modal">
                        <span class="shareNoticia">0</span>
                    </a>
                </div>
                <div class="clearfix"></div>
                <div class="excerto">Alguns estabelecimentos da capital pernambucana prepararam promo&#231;&#245;es e/ou pratos especiais celebrar a data no domingo (12)</div>
                <div class="clearfix"></div>
            </article>
        </div>
    </div>
    <div class="row contentNoticia">
        <div class="col-md-12 contentDestaque">
            <div id="partilhasAnchor"></div>

            <p>Alguns restaurantes prepararam promoções e/ou pratos especiais para o Dia dos Pais, comemorado neste domingo (12). Muitas famílias deixam para celebrar a data fora de casa e, nada mais justo, do que uma celebração cheia de conforto, alegria e muito sabor. Veja lista de sete opções no Grande Recife.<br /><br /><div id="incontent"></div><strong>1. Restaurante Catamaran</strong><br />Com uma das vistas mais privilegiadas da cidade e com cozinha comandada pelo chef Tallys Bastos, um dos jovens talentos da culinária pernambucana, o Restaurante Catamaran, localizado às margens do rio Capibaribe, preparou um prato especial para a comemoração do Dia dos Pais, o Costelinha ao Molho de Cerveja Preta, com farofa de ameixa crocante, aroma de limão siciliano e risoto de queijão parmesão, além de chips de batata doce para acompanhar. Informações e reservas: 3424-2845.<br /><br /><strong>2. Villa Cozinha de Bistrô</strong><br />O Villa Cozinha de Bistrô, do chef Joca Pontes, apresenta medalhões de filé grelhados ao molho marsala, risoto de cogumelos ao vinho tinto e um mix de queijos minas meia-cura e parmesão, maçaricados, por R$ 49.90. Localizado no bairro do Espinheiro e com cozinha baseada nos pequenos bistrôs e nas "brasseries" parisienses, o Villa já se consolidou como uma opção descontraída para almoço ou jantar. Telefone: 3441-7938 e 3465-1654.<br /><br /><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais btnLerMais">Continuar a ler</a></div><div class="showLerMais"><strong>3. Ponte Nova</strong><br />No restaurante Ponte Nova, outra casa com cozinha comandada pelo chef Joca Pontes, a sugestão para o almoço ou jantar do Dia dos Pais é o Cacio&Pepe&Yaguara – Boa Lembrança, prato que recentemente foi incorporado ao cardápio fixo do restaurante. A receita traz um espaguete de queijo Gran Formaggio, pimenta do reino e lâminas de salame Yaguara cortadas na faca, passas brancas e folhas de rúcula, por R$ 66.00. Telefone: 3327-7226.<br /><br /><strong>4. Bercy</strong><br />Para o Dia dos Pais, o restaurante Bercy aposta numa receita mais fitness para atender aos pais mais preocupados com a alimentação. Assim, a aposta da cada é a Bento Salad, uma salada de frango desfiado ao molho de iogurte, mostarda e mel, pastinha de ricota com amêndoas laminadas, tomate picado com pepino, manjericão e quinoa, ovo cozido, caponata de berinjela com castanhas, repolho roxo agridoce com gergelim torrado. A salada ainda conta com folhas verdes ao vinagrete de mostarda dijon, custando R$ 32.90. Restaurante conta com unidades no Parnamirim (3441-7938), Aflitos (3427-0027) e Boa Viagem (3465-1654).</p></div>

            
    <div id="partilhaSticky" class="sideSocialButtons">
        <a href="javascript:" data-local="Noticia" class="socialBtn facebookBg share_facebook" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
            <span class="facebookBtn"></span>
        </a>
        <a href="javascript:" data-local="Noticia" class="socialBtn twitterBg share_twitter" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
            <span class="twitterBtn"></span>
        </a>
        <a href="javascript:" data-local="caixaNoticia" data-target="#shareThisModal" data-toggle="modal" class="socialBtn"><span class="moreBtn"></span></a>
        <a href="javascript:" class="socialBtn"><span class="commentsBtn"></span></a>
    </div>

            <hr class="lineFinal" style="visibility:hidden">
        </div>
    </div>
    <!-- MODAL Share -->
    <div id="shareThisModal" class="modal fade shareThisModal shareThisModal-84008" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                        <figure id="modalshare_Image">
                            <img src="http://cdn.destakjornal.com.br/images/2018-08/img_287x160$2018_08_07_15_56_24_27016.jpg" alt="Veja op&#231;&#245;es de restaurantes para comemorar o Dia dos Pais">
                        </figure>
                    
                    <h2 id="modalshare_Title">Veja op&#231;&#245;es de restaurantes para comemorar o Dia dos Pais</h2>
                    <div class="traceNews"></div>
                    <h3>Partilhar</h3>
                    <ul>
                        <li>
                            <a href="javascript:;" title="Facebook" class="Inffb modalshare share_facebook" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Twitter" class="Inftw modalshare share_twitter" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Google +" class="Infgp modalshare share_google" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                                <span class="icon-google_plus"></span>
                            </a>
                        </li>
                        <li class="whats hidden-lg hidden-md hidden-sm">
                            <a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                                <span class="icon-whatsapp"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles">
                                <span class="icon-linkedin"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles" data-media="http://cdn.destakjornal.com.br/images/2018-08/img_287x160$2018_08_07_15_56_24_27016.jpg">
                                <span class="icon-pinterest"></span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="email" class="modalshare" data-local="Caixa" data-url="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais" data-contentid="84008" data-areaid="230" data-contentType="Articles" data-media="http://cdn.destakjornal.com.br/images/2018-08/img_287x160$2018_08_07_15_56_24_27016.jpg" data-target="#enviarEmail" data-toggle="modal">
                                <span class="icon-mail"></span>
                            </a>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                    <div class="linkShare">
                        <span class="glyphicon glyphicon-link"></span>
                        <input type="text" id="modalshare_Link" value="http://www.destakjornal.com.br//agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais">
                    </div>
                    <div class="traceNews"></div>
                    <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                </div>
            </div>
        </div>
    </div>


                        
        <!-- Modal content-->
        

                        
<div id="enviarEmail" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                
<div id="formEnviarEmail" role="form">

<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this)); $(document).removeClass(&#39;error&#39;);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#formEnviarEmail" id="form0" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Veja opções de restaurantes para comemorar o Dia dos Pais" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="http://www.destakjornal.com.br/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nomeFrom" name="OwnName" placeholder="Insira o seu nome" type="text" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="emailFrom" name="OwnEmail" placeholder="Insira o seu email" type="email" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
                </div>

            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nome" name="FriendName" placeholder="Insira o nome do seu amigo" type="text" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">

                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="email" name="FriendEmail" placeholder="Insira o email do seu amigo" type="email" value="" />
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>

            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Ainda não inseriu o seu comentário" id="mensagem" maxlength="350" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
        <div class="clearfix"></div>
</form>    <script>
        function addErrorClassInForm(id) {
            $('[name=' + id + ']').addClass('error');
        }
    </script>

</div>
;
            </div>
        </div>
    </div>
</div>





                    </div>
                    <div class="col-md-4">
                        <div class="row">

                            

<div id="pubpc" class="bl_bottomMargin col-sm-6 col-lg-12">
    


    <div class="pubfield bl_mrec">
        <div class="publicidade">
            <div id='div-gpt-ad-1491234378633-0'>
            </div>
        </div>
    </div>

</div>    <div class="clearfix visible-md visible-lg"></div>
    <div class="ultimas_barra bl_blocoUltimas col-sm-6 col-xs-12">
            <ul>
        <a href="/ultima-hora" class="last_barra">últimas</a>
            <li>

                    <figure>
                        <a href="/cidades/brasilia/detalhe/prtb-recua-e-retira-a-candidatura-do-major-paulo-barreto-ao-gdf?ref=DET_Ultimas_agenda-d-a">
                            <img src="http://cdn.destakjornal.com.br/images/2018-08/img_108x60$2018_08_07_16_08_26_27017.jpg" alt="PRTB recua e retira a candidatura do major Paulo Barreto ao GDF">
                        </a>
                    </figure>
                <a href="/cidades/brasilia/detalhe/prtb-recua-e-retira-a-candidatura-do-major-paulo-barreto-ao-gdf?ref=DET_Ultimas_agenda-d-a">
                    PRTB recua e retira a candidatura do major Paulo Barreto ao GDF
                </a>
                <br />
                <span>07.08.2018 16:09</span>
            </li>
            <li>

                    <figure>
                        <a href="/seu-valor/seu-bolso/detalhe/receita-libera-consulta-a-3-lote-de-restituicoes-do-ir-nesta-quarta?ref=DET_Ultimas_agenda-d-a">
                            <img src="http://cdn.destakjornal.com.br/images/2018-02/img_108x60$2018_02_05_15_03_06_7512.jpg" alt="Receita libera consulta a 3º lote de restituições do IR nesta quarta">
                        </a>
                    </figure>
                <a href="/seu-valor/seu-bolso/detalhe/receita-libera-consulta-a-3-lote-de-restituicoes-do-ir-nesta-quarta?ref=DET_Ultimas_agenda-d-a">
                    Receita libera consulta a 3º lote de restituições do IR nesta quarta
                </a>
                <br />
                <span>07.08.2018 16:04</span>
            </li>
            <li>

                    <figure>
                        <a href="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais?ref=DET_Ultimas_agenda-d-a">
                            <img src="http://cdn.destakjornal.com.br/images/2018-08/img_108x60$2018_08_07_15_56_24_27016.jpg" alt="Veja opções de restaurantes para comemorar o Dia dos Pais">
                        </a>
                    </figure>
                <a href="/agenda-d-a/recife/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais?ref=DET_Ultimas_agenda-d-a">
                    Veja opções de restaurantes para comemorar o Dia dos Pais
                </a>
                <br />
                <span>07.08.2018 15:56</span>
            </li>
            <li>

                    <figure>
                        <a href="/cidades/brasilia/detalhe/apos-alianca-com-o-pdt-psb-descarta-candidatura-de-mulher-trans-no-df?ref=DET_Ultimas_agenda-d-a">
                            <img src="http://cdn.destakjornal.com.br/images/2018-08/img_108x60$2018_08_07_15_50_19_27014.jpg" alt="Após aliança com o PDT, PSB descarta candidatura de mulher trans no DF">
                        </a>
                    </figure>
                <a href="/cidades/brasilia/detalhe/apos-alianca-com-o-pdt-psb-descarta-candidatura-de-mulher-trans-no-df?ref=DET_Ultimas_agenda-d-a">
                    Após aliança com o PDT, PSB descarta candidatura de mulher trans no DF
                </a>
                <br />
                <span>07.08.2018 15:52</span>
            </li>
            <li>

                    <figure>
                        <a href="/brasil/politica/detalhe/cassacao-de-maluf-deve-ser-discutida-nesta-quarta-feira?ref=DET_Ultimas_agenda-d-a">
                            <img src="http://cdn.destakjornal.com.br/images/2018-03/img_108x60$2018_03_28_09_31_29_13528.jpg" alt="Cassação de Maluf deve ser discutida nesta quarta-feira">
                        </a>
                    </figure>
                <a href="/brasil/politica/detalhe/cassacao-de-maluf-deve-ser-discutida-nesta-quarta-feira?ref=DET_Ultimas_agenda-d-a">
                    Cassação de Maluf deve ser discutida nesta quarta-feira
                </a>
                <br />
                <span>07.08.2018 15:51</span>
            </li>
            <li>

                    <figure>
                        <a href="/seu-valor/empresas---negocios/detalhe/tst-faz-proposta-para-evitar-greve-dos-correios?ref=DET_Ultimas_agenda-d-a">
                            <img src="http://cdn.destakjornal.com.br/images/2018-01/img_108x60$2018_01_24_00_13_12_5853.jpg" alt="TST faz proposta para evitar greve dos Correios  ">
                        </a>
                    </figure>
                <a href="/seu-valor/empresas---negocios/detalhe/tst-faz-proposta-para-evitar-greve-dos-correios?ref=DET_Ultimas_agenda-d-a">
                    TST faz proposta para evitar greve dos Correios  
                </a>
                <br />
                <span>07.08.2018 15:48</span>
            </li>
    </ul>


    </div>
    <div class="clearfix visible-md visible-lg"></div>
<div class="col-xs-12 col-sm-6 col-md-12">
                                <div class="pubfield bl_mrec">
                                    <div class="publicidade"><img src="/html/images/btndestaque1.png" alt="pub"></div>
                                    <div class="publicidade"><img src="/html/images/btndestaque2.png" alt="pub"></div>
                                    <div class="pub">pub</div>
                                    <div class="clearfix"></div>
                                </div>
                            </div>        <div class="col-xs-12 col-sm-6 col-md-12">
            <div class="bl_saberAlertas">
                <div class="saberTitle">
                    <span>Saber mais</span>
                </div>
                <div id="saberAlertas">
                    <ul class="nav nav-tabs">
                        <li class="active"><a data-toggle="tab" href="#temas">Temas</a></li>
                        <li><a data-toggle="tab" href="#alertas">Adicionar alertas</a></li>
                    </ul>
                    <div class="tab-content">
                        <div id="temas" class="tab-pane fade in active">
                            <ul>
                                    <li>
                                        <a href="/sabermais/Dia-dos-Pais">Dia dos Pais</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/restaurante"> restaurante</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/promo&#231;&#227;o"> promo&#231;&#227;o</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/comemora&#231;&#227;o"> comemora&#231;&#227;o</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/celebrar"> celebrar</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/comida"> comida</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/gastronomia"> gastronomia</a>
                                    </li>
                                    <li>
                                        <a href="/sabermais/presente"> presente</a>
                                    </li>

                            </ul>
                        </div>
                        <div id="alertas" class="tab-pane fade">
        <span class="widgetAlertasLegenda">Seleccione as palavras-chave em baixo para receber alertas por mail e na App do Destak</span>
        <ul>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=Dia%20dos%20Pais&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span>Dia dos Pais</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20restaurante&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> restaurante</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20promo%C3%A7%C3%A3o&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> promoção</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20comemora%C3%A7%C3%A3o&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> comemoração</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20celebrar&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> celebrar</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20comida&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> comida</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20gastronomia&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> gastronomia</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20presente&amp;contentKeywords=Dia%20dos%20Pais%2C%20restaurante%2C%20promo%C3%A7%C3%A3o%2C%20comemora%C3%A7%C3%A3o%2C%20celebrar%2C%20comida%2C%20gastronomia%2C%20presente"><span class='ic_alertaSubscrito'></span> presente</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();
    </script>


                        </div>
                    </div>
                </div>
            </div>
        </div>


                        </div>
                    </div>

                </div>
                <div class="row">
                    <div class="col-md-8">
    <div class="blocoAfterRelated">
        <div class="afterRelatedTitle">Recomendado</div>

                <div class="row">
            <div class="col-sm-6 col-xs-12 rio-de-janeiro">

                <div class="recomendadoHeader">
                        <a href="/agenda-d-a/rio-de-janeiro?ref=AGENDA_Recomendadas_DET">
                            <span>Dan&#231;a</span>
                        </a>
                </div>


                    <div class="colLeft">
                        <figure class="foto_tipo_conteudo">
                                <a href="/agenda-d-a/rio-de-janeiro/detalhe/theatro-municipal-apresenta-bale-com-ingressos-populares?ref=AGENDA_Recomendadas_DET"><img src="http://cdn.destakjornal.com.br/images/2018-08/img_182x101$2018_08_02_12_37_24_26540.jpg" class="img-responsive" alt="Theatro Municipal apresenta balé com ingressos populares"></a>
                        </figure>
                    </div>
                    <div class="colRight">
                            <a href="/agenda-d-a/rio-de-janeiro?ref=AGENDA_Recomendadas_DET" class="seccao">
                                <span>Rio de Janeiro</span>
                            </a>
                        <h2><a href="/agenda-d-a/rio-de-janeiro/detalhe/theatro-municipal-apresenta-bale-com-ingressos-populares?ref=AGENDA_Recomendadas_DET">Theatro Municipal apresenta balé com ingressos populares</a></h2>
                        <span class="horaNoticia">
                            02.08.2018 13:32

                            <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                        </span>

                    </div>

            </div>
            <div class="col-sm-6 col-xs-12 sao-paulo---abc">

                <div class="recomendadoHeader">
                        <a href="/agenda-d-a/sao-paulo---abc?ref=AGENDA_Recomendadas_DET">
                            <span>M&#250;sica pop</span>
                        </a>
                </div>


                    <div class="colLeft">
                        <figure class="foto_tipo_conteudo">
                                <a href="/agenda-d-a/sao-paulo---abc/detalhe/adore-delano-se-apresenta-em-sao-paulo?ref=AGENDA_Recomendadas_DET"><img src="http://cdn.destakjornal.com.br/images/2018-08/img_182x101$2018_08_02_18_41_56_26588.jpg" class="img-responsive" alt="Adore Delano se apresenta em São Paulo"></a>
                        </figure>
                    </div>
                    <div class="colRight">
                            <a href="/agenda-d-a/sao-paulo---abc?ref=AGENDA_Recomendadas_DET" class="seccao">
                                <span>S&#227;o Paulo &amp; ABC</span>
                            </a>
                        <h2><a href="/agenda-d-a/sao-paulo---abc/detalhe/adore-delano-se-apresenta-em-sao-paulo?ref=AGENDA_Recomendadas_DET">Adore Delano se apresenta em São Paulo</a></h2>
                        <span class="horaNoticia">
                            02.08.2018 20:32

                            <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                        </span>

                    </div>

            </div>
                </div>
                <div class="row">
            <div class="col-sm-6 col-xs-12 recife">

                <div class="recomendadoHeader">
                </div>


                    <div class="colLeft">
                        <figure class="foto_tipo_conteudo">
                                <a href="/agenda-d-a/recife/detalhe/espetaculo-tenta-encontrar-um-hamlet-do-nosso-tempo?ref=AGENDA_Recomendadas_DET"><img src="http://cdn.destakjornal.com.br/images/2018-08/img_182x101$2018_08_02_18_48_40_26600.jpg" class="img-responsive" alt="Espetáculo tenta encontrar um Hamlet do nosso tempo"></a>
                        </figure>
                    </div>
                    <div class="colRight">
                            <a href="/agenda-d-a/recife?ref=AGENDA_Recomendadas_DET" class="seccao">
                                <span>Recife</span>
                            </a>
                        <h2><a href="/agenda-d-a/recife/detalhe/espetaculo-tenta-encontrar-um-hamlet-do-nosso-tempo?ref=AGENDA_Recomendadas_DET">Espetáculo tenta encontrar um Hamlet do nosso tempo</a></h2>
                        <span class="horaNoticia">
                            02.08.2018 21:27

                            <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                        </span>

                    </div>

            </div>
            <div class="col-sm-6 col-xs-12 brasilia">

                <div class="recomendadoHeader">
                </div>


                    <div class="colLeft">
                        <figure class="foto_tipo_conteudo">
                                <a href="/agenda-d-a/brasilia/detalhe/espetaculo-expoe-violencias-cotidianas?ref=AGENDA_Recomendadas_DET"><img src="http://cdn.destakjornal.com.br/images/2018-07/img_182x101$2018_07_31_20_58_33_26408.jpg" class="img-responsive" alt="Espetáculo expõe violências cotidianas"></a>
                        </figure>
                    </div>
                    <div class="colRight">
                            <a href="/agenda-d-a/brasilia?ref=AGENDA_Recomendadas_DET" class="seccao">
                                <span>Bras&#237;lia</span>
                            </a>
                        <h2><a href="/agenda-d-a/brasilia/detalhe/espetaculo-expoe-violencias-cotidianas?ref=AGENDA_Recomendadas_DET">Espetáculo expõe violências cotidianas</a></h2>
                        <span class="horaNoticia">
                            31.07.2018 20:59

                            <span>por&nbsp;<a href='javascript:;'>Andressa Reis</a></span>
                        </span>

                    </div>

            </div>
                </div>
                <div class="row">
            <div class="col-sm-6 col-xs-12 rio-de-janeiro">

                <div class="recomendadoHeader">
                        <a href="/agenda-d-a/rio-de-janeiro?ref=AGENDA_Recomendadas_DET">
                            <span>M&#250;sica</span>
                        </a>
                </div>


                    <div class="colLeft">
                        <figure class="foto_tipo_conteudo">
                                <a href="/agenda-d-a/rio-de-janeiro/detalhe/show-dos-tribalistas-e-adiado-de-sexta-para-domingo?ref=AGENDA_Recomendadas_DET"><img src="http://cdn.destakjornal.com.br/images/2018-03/img_182x101$2018_03_28_15_05_22_13587.jpg" class="img-responsive" alt="Show dos Tribalistas é adiado de sexta para domingo"></a>
                        </figure>
                    </div>
                    <div class="colRight">
                            <a href="/agenda-d-a/rio-de-janeiro?ref=AGENDA_Recomendadas_DET" class="seccao">
                                <span>Rio de Janeiro</span>
                            </a>
                        <h2><a href="/agenda-d-a/rio-de-janeiro/detalhe/show-dos-tribalistas-e-adiado-de-sexta-para-domingo?ref=AGENDA_Recomendadas_DET">Show dos Tribalistas é adiado de sexta para domingo</a></h2>
                        <span class="horaNoticia">
                            02.08.2018 17:42

                            <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                        </span>

                    </div>

            </div>
            <div class="col-sm-6 col-xs-12 sao-paulo---abc">

                <div class="recomendadoHeader">
                        <a href="/agenda-d-a/sao-paulo---abc?ref=AGENDA_Recomendadas_DET">
                            <span>Estreia</span>
                        </a>
                </div>


                    <div class="colLeft">
                        <figure class="foto_tipo_conteudo">
                                <a href="/agenda-d-a/sao-paulo---abc/detalhe/o-fantasma-da-opera-tem-extensa-temporada-em-sao-paulo?ref=AGENDA_Recomendadas_DET"><img src="http://cdn.destakjornal.com.br/images/2018-08/img_182x101$2018_08_01_14_32_51_26443.jpg" class="img-responsive" alt="'O Fantasma da Ópera' tem extensa temporada em São Paulo"></a>
                        </figure>
                    </div>
                    <div class="colRight">
                            <a href="/agenda-d-a/sao-paulo---abc?ref=AGENDA_Recomendadas_DET" class="seccao">
                                <span>S&#227;o Paulo &amp; ABC</span>
                            </a>
                        <h2><a href="/agenda-d-a/sao-paulo---abc/detalhe/o-fantasma-da-opera-tem-extensa-temporada-em-sao-paulo?ref=AGENDA_Recomendadas_DET">'O Fantasma da Ópera' tem extensa temporada em São Paulo</a></h2>
                        <span class="horaNoticia">
                            02.08.2018 08:40

                            <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                        </span>

                    </div>

            </div>
                </div>
    </div>


                        <div id="ENGAGEYA_WIDGET_116069"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_116069', pubid: 158565, webid: 172573, wid: 116069 });
</script>



                        <!-- start comments -->

    <input type="hidden" id="CommentsMaxLength" value="300" />
    <div class="maisComentarios mostraComentarios hidden-sm hidden-md hidden-lg"><a href="javascript:" data-toggle="collapse" data-target="#comentarios">comentários<span class="glyphicon glyphicon-chevron-down"></span></a></div>
    <div id="comentarios">
        <h2 class="sr-only">Comentários</h2>
        <div id="scroll" class="blocoComentariosForm">
            <div class="comentariosFormTitle hidden-xs">
                <h5>Comentários</h5>
            </div>
            



    <div class="comentariosForm" id="comentariosDetalhe84008">
        <div>
<form action="/comentarios/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this)); ga(&#39;send&#39;, &#39;event&#39;, &#39;User&#39;, &#39;Fazer Comentário&#39;, location.pathname);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#comentariosDetalhe84008" id="form1" method="post" role="form"><input data-val="true" data-val-number="The field ContentID must be a number." data-val-required="The ContentID field is required." id="ContentID" name="ContentID" type="hidden" value="84008" /><input data-val="true" data-val-number="The field AreaID must be a number." data-val-required="The AreaID field is required." id="AreaID" name="AreaID" type="hidden" value="230" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-number="The field ParentCommentID must be a number." id="ParentCommentID" name="ParentCommentID" type="hidden" value="" />                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " data-val="true" data-val-required="* Tem de inserir o seu nome." id="UserName" name="UserName" placeholder="Insira o seu nome" type="text" value="" />
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " data-val="true" data-val-required="* Tem de inserir o seu email." id="Email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input Value="" class="form-control " id="localidade" name="Localidade" placeholder="Insira a sua localidade" type="text" value="" />
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        
                    </div>
                </div>
                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="form-group">
                            <textarea class="form-control " cols="20" data-val="true" data-val-required="* Tem de inserir o texto do seu comentário." id="resposta_" maxlength="300" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                    <span id="caracteres_" class="form_footertxt comentariosRemain01 countChars">Faltam 300 caracteres</span>
                <div class="clearfix"></div>
                    <span class="form_footertxt hidden-xs"><span class="icon-comentario"></span>este é o seu espaço para poder comentar as nossas notícias!</span>
                <input type="submit" value="Publicar" class="btn btn-default" />
</form>
        </div>

</div>

        </div>



        
    </div>

                        <!-- bloco subscrever newsletter -->


                        <!-- end bloco subscrever newsletter -->
    <div class="proximaBtn">
        <a href="/agenda-d-a/detalhe/caixa-belas-artes-exibe-o-escafandro-e-a-borboleta?ref=DET_noticiaseguinte_agenda-d&amp;a">
            Próximo artigo
            <span class="nextNews hidden-xs">Caixa Belas Artes exibe &#39;O Escafandro e a Borboleta&#39;</span>
        </a>
    </div>

                    </div>
                    <div class="col-md-4">
                            <div class="pubfield bl_mrec hidden-xs secondSidePubMargin">
                                <div class="publicidade">
                                    


<div id='div-gpt-ad-mrec-61012'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-61012');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
                                </div>
                            </div>

                    </div>
                </div>
                <div class="row">
    <div class="col-xs-12 blocoMaisNoticias">
        <div class="row">
            <div class="col-xs-12">
                <div class="maisNoticiasTitle">Mais notícias de<span class="categoria">Agenda D&amp;A</span></div>
            </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/agenda-d-a/rio-de-janeiro/detalhe/theatro-municipal-apresenta-bale-com-ingressos-populares?ref=AGENDA_ultimas_DET">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-08/img_324x182$2018_08_02_12_37_24_26540.jpg" alt="Theatro Municipal apresenta balé com ingressos populares" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/agenda-d-a/rio-de-janeiro/detalhe/theatro-municipal-apresenta-bale-com-ingressos-populares?ref=AGENDA_ultimas_DET">
                            <p>Theatro Municipal apresenta balé com ingressos populares</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                02.08.2018 13:32

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                             
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/agenda-d-a/sao-paulo---abc/detalhe/adore-delano-se-apresenta-em-sao-paulo?ref=AGENDA_ultimas_DET">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-08/img_324x182$2018_08_02_18_41_56_26588.jpg" alt="Adore Delano se apresenta em São Paulo" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/agenda-d-a/sao-paulo---abc/detalhe/adore-delano-se-apresenta-em-sao-paulo?ref=AGENDA_ultimas_DET">
                            <p>Adore Delano se apresenta em São Paulo</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                02.08.2018 20:32

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                             
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/agenda-d-a/recife/detalhe/espetaculo-tenta-encontrar-um-hamlet-do-nosso-tempo?ref=AGENDA_ultimas_DET">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-08/img_324x182$2018_08_02_18_48_40_26600.jpg" alt="Espetáculo tenta encontrar um Hamlet do nosso tempo" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/agenda-d-a/recife/detalhe/espetaculo-tenta-encontrar-um-hamlet-do-nosso-tempo?ref=AGENDA_ultimas_DET">
                            <p>Espetáculo tenta encontrar um Hamlet do nosso tempo</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                02.08.2018 21:27

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>                             
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="/agenda-d-a/brasilia/detalhe/espetaculo-expoe-violencias-cotidianas?ref=AGENDA_ultimas_DET">
                                    <img src="http://cdn.destakjornal.com.br/images/2018-07/img_324x182$2018_07_31_20_58_33_26408.jpg" alt="Espetáculo expõe violências cotidianas" class="img-responsive">
                                </a>
                            </figure>
                        <a href="/agenda-d-a/brasilia/detalhe/espetaculo-expoe-violencias-cotidianas?ref=AGENDA_ultimas_DET">
                            <p>Espetáculo expõe violências cotidianas</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                31.07.2018 20:59

                                <span>por&nbsp;<a href='javascript:;'>Andressa Reis</a></span>                             
                            </span>
                        </div>
                    </article>
                </div>
        </div>
    </div>
                </div>


            </div>
        </div>
    </div>
    <div id="printContent" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="printsectionModal">
                    <div class="modal-header">
                        <span class="printInfo">Impresso do site do Jornal Destak, em www.destakjornal.com.br</span>
                        <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                        <div class="logo">
                            <img src="/i/sass_print.png">
                            <span class="logoCatSep">//</span> <span class="logoCat">Recife</span>
                        </div>
                    </div>
                    <div class="modal-body">
                        <h1 class="printTitle">Veja opções de restaurantes para comemorar o Dia dos Pais</h1>
                        <div class="hora">
                            <span class="horaNoticia">
                                07.08.2018 15:56

                                <span>por&nbsp;<a href='javascript:;'>Redação</a></span>
                            </span>
                        </div>
                        <p class="printExerto">Alguns estabelecimentos da capital pernambucana prepararam promo&#231;&#245;es e/ou pratos especiais celebrar a data no domingo (12)</p>
                            <img src="http://cdn.destakjornal.com.br/images/2018-08/img_797x448$2018_08_07_15_56_24_27016.jpg" alt="Veja opções de restaurantes para comemorar o Dia dos Pais" class="img-responsive">

                        <div class="infoImg">

                            

                        </div>
                        <div class="printNewsContent">
                            <aside>
                                <div class="bl_bottomMargin">
                                    


<div class="pubfield bl_mrec">
    <div class="publicidade">
        <div id="div-gpt-ad-mrec-61013">
        </div>
    </div>
</div>
                                </div>
                            </aside>
                            <p>
                                <p>Alguns restaurantes prepararam promo&ccedil;&otilde;es e/ou pratos especiais para o Dia dos Pais, comemorado neste domingo (12). Muitas fam&iacute;lias deixam para celebrar a data fora de casa e, nada mais justo, do que uma celebra&ccedil;&atilde;o cheia de conforto, alegria e muito sabor. Veja lista de sete op&ccedil;&otilde;es no Grande Recife.<br><br><strong>1. Restaurante Catamaran</strong><br />Com uma das vistas mais privilegiadas da cidade e com cozinha comandada pelo chef Tallys Bastos, um dos jovens talentos da culin&aacute;ria pernambucana, o Restaurante Catamaran, localizado &agrave;s margens do rio Capibaribe, preparou um prato especial para a comemora&ccedil;&atilde;o do Dia dos Pais, o Costelinha ao Molho de Cerveja Preta, com farofa de ameixa crocante, aroma de lim&atilde;o siciliano e risoto de queij&atilde;o parmes&atilde;o, al&eacute;m de chips de batata doce para acompanhar. Informa&ccedil;&otilde;es e reservas: 3424-2845.<br><br><strong>2. Villa Cozinha de Bistr&ocirc;</strong><br />O Villa Cozinha de Bistr&ocirc;, do chef Joca Pontes, apresenta medalh&otilde;es de fil&eacute; grelhados ao molho marsala, risoto de cogumelos ao vinho tinto e um mix de queijos minas meia-cura e parmes&atilde;o, ma&ccedil;aricados, por R$ 49.90. Localizado no bairro do Espinheiro e com cozinha baseada nos pequenos bistr&ocirc;s e nas "brasseries" parisienses, o Villa j&aacute; se consolidou como uma op&ccedil;&atilde;o descontra&iacute;da para almo&ccedil;o ou jantar. Telefone: 3441-7938 e 3465-1654.<br><br><strong>3. Ponte Nova</strong><br />No restaurante Ponte Nova, outra casa com cozinha comandada pelo chef Joca Pontes, a sugest&atilde;o para o almo&ccedil;o ou jantar do Dia dos Pais &eacute; o Cacio&amp;Pepe&amp;Yaguara &ndash; Boa Lembran&ccedil;a, prato que recentemente foi incorporado ao card&aacute;pio fixo do restaurante. A receita traz um espaguete de queijo Gran Formaggio, pimenta do reino e l&acirc;minas de salame Yaguara cortadas na faca, passas brancas e folhas de r&uacute;cula, por R$ 66.00. Telefone: 3327-7226.<br><br><strong>4. Bercy</strong><br />Para o Dia dos Pais, o restaurante Bercy aposta numa receita mais fitness para atender aos pais mais preocupados com a alimenta&ccedil;&atilde;o. Assim, a aposta da cada &eacute; a Bento Salad, uma salada de frango desfiado ao molho de iogurte, mostarda e mel, pastinha de ricota com am&ecirc;ndoas laminadas, tomate picado com pepino, manjeric&atilde;o e quinoa, ovo cozido, caponata de berinjela com castanhas, repolho roxo agridoce com gergelim torrado. A salada ainda conta com folhas verdes ao vinagrete de mostarda dijon, custando R$ 32.90. Restaurante conta com unidades no Parnamirim (3441-7938), Aflitos (3427-0027) e Boa Viagem (3465-1654).</p>
                            </p>

                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <!-- MainContent -->
                <!-- Footer -->
                <div class="content">
    <footer>
        <div class="agenda_content">
            <div class="container containerfix sidePaddingsAgenda">
                <div class="row">
                    <div class="clearfix"></div>

                    
<div class="row leaderboard" id="leaderboard">
    


<div id='div-gpt-ad-lLeaderboard-25921'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-25921');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
</div>

                    <div class="notificacoesBox fixedInfo" id="ic_notificacoes" style="display:none">
                        <a href="javascript:void(0)" class="icone_notificacoes">
                            <span class="icon-sino"></span>
                        </a>
                        <a href="javascript:void(0)" class="notificacoesText">Remover notificações</a>
                    </div>

    <div class="col-xs-12 footer_submenu hidden-xs">
        <ul class="nav navbar-nav submenuLinks">
            <li><a href="/agenda-d-a"><span class="footer_submenu_logo"></span></a></li>

                <li><a href="/agenda-d-a/sao-paulo---abc?ref=Geral_MenuBarraInf_">S&#227;o Paulo &amp; ABC</a></li>
                <li><a href="/agenda-d-a/rio-de-janeiro?ref=Geral_MenuBarraInf_">Rio de Janeiro</a></li>
                <li><a href="/agenda-d-a/recife?ref=Geral_MenuBarraInf_">Recife</a></li>
                <li><a href="/agenda-d-a/brasilia?ref=Geral_MenuBarraInf_">Bras&#237;lia</a></li>

        </ul> 
    </div>

                    <div class="row col-sm-12 col-xs-12 hidden-xs"><span class="separador_duplo"></span></div>
                    <div class="footer col-sm-12 col-xs-12">

                            <div class="footer-links-container hidden-xs">

            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/brasil?ref=Geral_Footer_agenda-d-a" title="Brasil">Brasil</a></li>

                            <li><a href="/brasil/politica?ref=Geral_Footer_agenda-d-a" title="Pol&#237;tica">Pol&#237;tica</a></li>
                            <li><a href="/brasil/pelo-pais?ref=Geral_Footer_agenda-d-a" title="Pelo pa&#237;s">Pelo pa&#237;s</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/mundo?ref=Geral_Footer_agenda-d-a" title="Mundo">Mundo</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/seu-valor?ref=Geral_Footer_agenda-d-a" title="Seu Valor">Seu Valor</a></li>

                            <li><a href="/seu-valor/mercado?ref=Geral_Footer_agenda-d-a" title="Mercado">Mercado</a></li>
                            <li><a href="/seu-valor/empresas---negocios?ref=Geral_Footer_agenda-d-a" title="Empresas &amp; Neg&#243;cios">Empresas &amp; Neg&#243;cios</a></li>
                            <li><a href="/seu-valor/seu-bolso?ref=Geral_Footer_agenda-d-a" title="Seu bolso">Seu bolso</a></li>
                            <li><a href="/seu-valor/franquias?ref=Geral_Footer_agenda-d-a" title="Franquias">Franquias</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/cidades?ref=Geral_Footer_agenda-d-a" title="Cidades">Cidades</a></li>

                            <li><a href="/cidades/sao-paulo?ref=Geral_Footer_agenda-d-a" title="S&#227;o Paulo">S&#227;o Paulo</a></li>
                            <li><a href="/cidades/rio-de-janeiro?ref=Geral_Footer_agenda-d-a" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/cidades/brasilia?ref=Geral_Footer_agenda-d-a" title="Bras&#237;lia">Bras&#237;lia</a></li>
                            <li><a href="/cidades/abc?ref=Geral_Footer_agenda-d-a" title="ABC">ABC</a></li>
                            <li><a href="/cidades/recife?ref=Geral_Footer_agenda-d-a" title="Recife">Recife</a></li>
                            <li><a href="/cidades/campinas?ref=Geral_Footer_agenda-d-a" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/diversao---arte?ref=Geral_Footer_agenda-d-a" title="Divers&#227;o &amp; Arte">Divers&#227;o &amp; Arte</a></li>

                            <li><a href="/diversao---arte/musica?ref=Geral_Footer_agenda-d-a" title="M&#250;sica">M&#250;sica</a></li>
                            <li><a href="/diversao---arte/livros?ref=Geral_Footer_agenda-d-a" title="Livros">Livros</a></li>
                            <li><a href="/diversao---arte/cinema?ref=Geral_Footer_agenda-d-a" title="Cinema">Cinema</a></li>
                            <li><a href="/diversao---arte/tv?ref=Geral_Footer_agenda-d-a" title="TV">TV</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/esportes?ref=Geral_Footer_agenda-d-a" title="Esportes">Esportes</a></li>

                            <li><a href="/esportes/futebol?ref=Geral_Footer_agenda-d-a" title="Futebol">Futebol</a></li>
                            <li><a href="/esportes/outras-modalidades?ref=Geral_Footer_agenda-d-a" title="Outras Modalidades">Outras Modalidades</a></li>
                            <li><a href="/esportes/copa-2018?ref=Geral_Footer_agenda-d-a" title="Copa 2018">Copa 2018</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/agenda-d-a?ref=Geral_Footer_agenda-d-a" title="Agenda D&amp;A">Agenda D&amp;A</a></li>

                            <li><a href="/agenda-d-a/sao-paulo---abc?ref=Geral_Footer_agenda-d-a" title="S&#227;o Paulo &amp; ABC">S&#227;o Paulo &amp; ABC</a></li>
                            <li><a href="/agenda-d-a/rio-de-janeiro?ref=Geral_Footer_agenda-d-a" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/agenda-d-a/recife?ref=Geral_Footer_agenda-d-a" title="Recife">Recife</a></li>
                            <li><a href="/agenda-d-a/brasilia?ref=Geral_Footer_agenda-d-a" title="Bras&#237;lia">Bras&#237;lia</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/mundo-geek?ref=Geral_Footer_agenda-d-a" title="Mundo Geek">Mundo Geek</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/viajar?ref=Geral_Footer_agenda-d-a" title="Viajar">Viajar</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/figura?ref=Geral_Footer_agenda-d-a" title="Figura">Figura</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/pet?ref=Geral_Footer_agenda-d-a" title="Pet">Pet</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/carreira---formacao?ref=Geral_Footer_agenda-d-a" title="Carreira &amp; Forma&#231;&#227;o">Carreira &amp; Forma&#231;&#227;o</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/saude?ref=Geral_Footer_agenda-d-a" title="Sa&#250;de">Sa&#250;de</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/astrologia?ref=Geral_Footer_agenda-d-a" title="Astrologia">Astrologia</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/lifestyle?ref=Geral_Footer_agenda-d-a" title="LifeStyle">LifeStyle</a></li>

                            <li><a href="/lifestyle/insider?ref=Geral_Footer_agenda-d-a" title="Insider">Insider</a></li>
                            <li><a href="/lifestyle/vida-saudavel?ref=Geral_Footer_agenda-d-a" title="Vida Saud&#225;vel">Vida Saud&#225;vel</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/tv-destak?ref=Geral_Footer_agenda-d-a" title="TV Destak">TV Destak</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/fotografias?ref=Geral_Footer_agenda-d-a" title="Fotografias">Fotografias</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/videos?ref=Geral_Footer_agenda-d-a" title="V&#237;deos">V&#237;deos</a></li>

                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/capa?ref=Geral_Footer_agenda-d-a" title="Capa">Capa</a></li>

                            <li><a href="/capa/sao-paulo?ref=Geral_Footer_agenda-d-a" title="S&#227;o Paulo">S&#227;o Paulo</a></li>
                            <li><a href="/capa/rio-de-janeiro?ref=Geral_Footer_agenda-d-a" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="/capa/brasilia?ref=Geral_Footer_agenda-d-a" title="Bras&#237;lia">Bras&#237;lia</a></li>
                            <li><a href="/capa/abc?ref=Geral_Footer_agenda-d-a" title="ABC">ABC</a></li>
                            <li><a href="/capa/recife?ref=Geral_Footer_agenda-d-a" title="Recife">Recife</a></li>
                            <li><a href="/capa/campinas?ref=Geral_Footer_agenda-d-a" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="/opiniao-destak?ref=Geral_Footer_agenda-d-a" title="Opini&#227;o Destak">Opini&#227;o Destak</a></li>

                            <li><a href="/opiniao-destak/colunistas?ref=Geral_Footer_agenda-d-a" title="Colunistas">Colunistas</a></li>
                            <li><a href="/opiniao-destak/blogs?ref=Geral_Footer_agenda-d-a" title="Blogs">Blogs</a></li>
                </ul>
            </div>
    </div>


                        <div class="destakfooter ">
                            <div class="logofooter"></div>

        <ul class="destakfooter-links">
                <li><a href="/o-destak/detalhe/politica-de-cookies?ref=Geral_Footer_agenda-d-a" title="Pol&#237;tica de Cookies">Pol&#237;tica de Cookies</a></li>
                <li><a href="/o-destak/detalhe/ficha-tecnica?ref=Geral_Footer_agenda-d-a" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a></li>
                <li><a href="/o-destak/detalhe/contactos?ref=Geral_Footer_agenda-d-a" title="Contatos">Contatos</a></li>
        </ul>


                            <ul class="nav navbar-nav">
                                <li>
                                    <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                                        <span class="icon-facebook"></span>
                                        <span class="sr-only sr-only-focusable">Facebook</span>
                                    </a>
                                </li>
                                <li><a href="https://twitter.com/destak" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="sr-only sr-only-focusable">Twitter</span></a></li>
                                <li><a href="/rss" target="_blank" target="_blank" title="rss"><span class="icon-rss"></span><span class="sr-only sr-only-focusable">rss</span></a></li>
                            </ul>
                            <div class="copyrights-sitemap">
                                <p>
                                    © Copyright DESTAK<br>
                                    Todos os direitos reservados.
                                </p>
                            </div>
                            <div class="clear"></div>
                        </div>

                        <div class="clear"></div>

                    </div>
                    <div class="row col-sm-12 hidden-xs"><span class="separador_duplo"></span></div>

                    <div class="clearfix"></div>
                    <div class="rowmobile">
                        <div class="container">
                            <div class="row">
                                <section class="copy">
                                    <p>DESTAK EDITORA S.A. Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa. Copyright – <a href="http://www.destakjornal.com.br/o-destak/detalhe/termos-de-uso" target="_blank">Termos de uso</a>.</p>
                                </section>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>


                <!-- End Footer -->

            </div>
        </div>
    </div>



        <script type="text/javascript" src="/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "DestakBr"]);
        _chc.push(["BaseUrl", "/hits"]);
    </script>

    <script src="/bundles/scripts?v=XAD9FdYqldU_s-Gb3U9FdQOiUI8Eeia80weGmQu2h5w1"></script>


    <script src="/bundles/scripts2?v=yqCVigxSu97_s_vulMWzX97PVmpAp1RUApV3df4vSeo1"></script>

    
    <script src="/bundles/scripts3?v=XOK5o9zC3arWyHvW4TiA7-o1BGlL-iGffN5Ixxy9TPA1"></script>

    
    
        <script src="/bundles/detalheAgenda?v=VPN5oz1-DBIoeoFwVHJtxEpz5Z5ud-sAoyQl0OGThXM1"></script>


        <script type="text/javascript">

            var jRes = jRespond([{
                label: 'mobile',
                enter: 0,
                exit: 767
            }, {
                label: 'tablet',
                enter: 768,
                exit: 991
            }, {
                label: 'pc',
                enter: 992,
                exit: 10000
            }]);


            jRes.addFunc([{
                breakpoint: 'mobile',

                enter: function () {


                    Galleria.loadTheme('/Scripts/themes/twelve/galleria.twelve.min.js');

                    //configurations
                    Galleria.configure({
                        height: 0.90,
                        imageCrop: false,
                        responsive: true,
                        suggestedUrl: '#',
                        extend: function (options) {
                            Galleria.get(0).$('info-link').click();
                        }
                    });
                },
                exit: function () {


                }
            }, {
                breakpoint: 'tablet',
                enter: function () {

                    setTimeout(function () {
                        Galleria.loadTheme('/Scripts/themes/classic/galleria.classic.min.js');

                        //configurations
                        Galleria.configure({
                            height: 0.76,
                            imageCrop: false,
                            responsive: true,
                            suggestedUrl: '#',
                            extend: function (options) {
                                Galleria.get(0).$('info-link').click();
                            }
                        });

                    }, 500);

                },
                exit: function () {
                }
            }, {
                breakpoint: 'pc',
                enter: function () {

                    setTimeout(function () {

                        Galleria.loadTheme('/Scripts/themes/classic/galleria.classic.min.js');

                        //configurations
                        Galleria.configure({
                            debug: false,
                            wait: true,
                            height: 0.76,
                            imageCrop: false,
                            responsive: true,
                            suggestedUrl: '#',
                            extend: function (options) {
                                Galleria.get(0).$('info-link').click();
                            }
                        });
                    }, 500);
                },
                exit: function () {
                }
            }]);


            // Initialize Galleria
            if ($('.galeria') != null && $('.galeria').length > 0) {
                Galleria.run('.galeria');
            }


        </script>

    

    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-49099937-1');
        COF.contagens.PageViewOnGoogleAnalytics('/agenda-d-a/detalhe/veja-opcoes-de-restaurante-para-comemorar-o-dia-dos-pais?act=0&est=Aberto');
        
                    
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'agenda-d-a';
            _sf_async_config.authors = 'Redacao';

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            

    </script>
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_499387',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina-OS' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>

    
    <script>
            !function (e, t, n, s, u, a) {
                e.twq || (s = e.twq = function () {
                    s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                    a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
            }(window, document, 'script');
            // Insert Twitter Pixel ID and Standard Event data below
            twq('init', 'nvn8t');
            twq('track', 'PageView');
    </script>

    

    
    <!-- Build date: 2018-08-07 19:28:14.603  -->
    <!-- Build server: RD0004FFA4BEB1 -->
</body>
</html>
